<!doctype html>
<html lang="de" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<script>
var gform;gform||(document.addEventListener("gform_main_scripts_loaded",function(){gform.scriptsLoaded=!0}),window.addEventListener("DOMContentLoaded",function(){gform.domLoaded=!0}),gform={domLoaded:!1,scriptsLoaded:!1,initializeOnLoaded:function(o){gform.domLoaded&&gform.scriptsLoaded?o():!gform.domLoaded&&gform.scriptsLoaded?window.addEventListener("DOMContentLoaded",o):document.addEventListener("gform_main_scripts_loaded",o)},hooks:{action:{},filter:{}},addAction:function(o,n,r,t){gform.addHook("action",o,n,r,t)},addFilter:function(o,n,r,t){gform.addHook("filter",o,n,r,t)},doAction:function(o){gform.doHook("action",o,arguments)},applyFilters:function(o){return gform.doHook("filter",o,arguments)},removeAction:function(o,n){gform.removeHook("action",o,n)},removeFilter:function(o,n,r){gform.removeHook("filter",o,n,r)},addHook:function(o,n,r,t,i){null==gform.hooks[o][n]&&(gform.hooks[o][n]=[]);var e=gform.hooks[o][n];null==i&&(i=n+"_"+e.length),gform.hooks[o][n].push({tag:i,callable:r,priority:t=null==t?10:t})},doHook:function(n,o,r){var t;if(r=Array.prototype.slice.call(r,1),null!=gform.hooks[n][o]&&((o=gform.hooks[n][o]).sort(function(o,n){return o.priority-n.priority}),o.forEach(function(o){"function"!=typeof(t=o.callable)&&(t=window[t]),"action"==n?t.apply(null,r):r[0]=t.apply(null,r)})),"filter"==n)return r[0]},removeHook:function(o,n,t,i){var r;null!=gform.hooks[o][n]&&(r=(r=gform.hooks[o][n]).filter(function(o,n,r){return!!(null!=i&&i!=o.tag||null!=t&&t!=o.priority)}),gform.hooks[o][n]=r)}});
</script>
<link href="https://www.rechtsanwalt.com/wp-content/themes/hello-theme-child-master/img/icons/favicon.ico" rel="shortcut icon">
<link href="https://www.rechtsanwalt.com/wp-content/themes/hello-theme-child-master/img/icons/touch.png" rel="apple-touch-icon-precomposed">
<link rel="profile" href="https://gmpg.org/xfn/11">
<meta name="p:domain_verify" content="777ad044d45b4225aee15c5398ea2eb6" />
<meta name="google-site-verification" content="kjW9zEGyq2h61MDU5I66vVJBmOYcyjpLmWbv2_ZrKcc" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.5">
<meta name="facebook-domain-verification" content="txsq91uuw8ej37gmr54fpvits7g2wy" />
<meta name="color-scheme" content="light dark">

<meta name="theme-color" content="#000000" media="(prefers-color-scheme: light)">
<meta name="theme-color" content="#ffffff" media="(prefers-color-scheme: dark)">
<base href="https://www.rechtsanwalt.com/">

<title>Strafrechtliche Folgen für Aktivisten nach Tod der Radlerin?</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Bitter%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7COpen%20Sans%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRubik%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Bitter%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7COpen%20Sans%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRubik%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Bitter%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7COpen%20Sans%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRubik%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=swap" /></noscript><style id="rocket-critical-css">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</style>
<meta name="description" content="Der Beitrag beschäftigt sich mit der umstrittenen Frage, ob die Klima-Aktivisten für den Hirntod einer Frau verantwortlich gemacht werden können." />
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://www.rechtsanwalt.com/news/folgen-fuer-aktivisten-nach-tod/" />
<meta name="keywords" content="Aktivisten" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Strafrechtliche Folgen für Aktivisten nach Tod der Radlerin?" />
<meta property="og:description" content="Der Beitrag beschäftigt sich mit der umstrittenen Frage, ob die Klima-Aktivisten für den Hirntod einer Frau verantwortlich gemacht werden können." />
<meta property="og:url" content="https://www.rechtsanwalt.com/news/folgen-fuer-aktivisten-nach-tod/" />
<meta property="og:site_name" content="rechtsanwalt.com" />
<meta property="article:publisher" content="https://www.facebook.com/rechtsanwaltcom/" />
<meta property="article:section" content="Allgemein" />
<meta property="og:updated_time" content="2022-11-04T17:07:36+01:00" />
<meta property="og:image" content="https://www.rechtsanwalt.com/wp-content/uploads/2022/02/camilo-jimenez-vGu08RYjO-s-unsplash-1024x683.jpg" />
<meta property="og:image:secure_url" content="https://www.rechtsanwalt.com/wp-content/uploads/2022/02/camilo-jimenez-vGu08RYjO-s-unsplash-1024x683.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="534" />
<meta property="og:image:alt" content="Strafrechtliche Folgen für Klima-Aktivisten nach Hirntod einer Radfahrerin?" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2022-11-04T07:42:09+01:00" />
<meta property="article:modified_time" content="2022-11-04T17:07:36+01:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Strafrechtliche Folgen für Aktivisten nach Tod der Radlerin?" />
<meta name="twitter:description" content="Der Beitrag beschäftigt sich mit der umstrittenen Frage, ob die Klima-Aktivisten für den Hirntod einer Frau verantwortlich gemacht werden können." />
<meta name="twitter:site" content="@rechtsanwaltcom" />
<meta name="twitter:creator" content="@rechtsanwaltcom" />
<meta name="twitter:image" content="https://www.rechtsanwalt.com/wp-content/uploads/2022/02/camilo-jimenez-vGu08RYjO-s-unsplash-1024x683.jpg" />
<script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.rechtsanwalt.com/#organization","name":"Rechtsanwalt.com","url":"https://www.rechtsanwalt.com","logo":{"@type":"ImageObject","@id":"https://www.rechtsanwalt.com/#logo","url":"https://www.rechtsanwalt.com/wp-content/uploads/2021/05/rechtsanwalt-com-1.svg","contentUrl":"https://www.rechtsanwalt.com/wp-content/uploads/2021/05/rechtsanwalt-com-1.svg","caption":"Rechtsanwalt.com","inLanguage":"de-DE"}},{"@type":"WebSite","@id":"https://www.rechtsanwalt.com/#website","url":"https://www.rechtsanwalt.com","name":"Rechtsanwalt.com","publisher":{"@id":"https://www.rechtsanwalt.com/#organization"},"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.rechtsanwalt.com/wp-content/uploads/2022/02/camilo-jimenez-vGu08RYjO-s-unsplash-scaled.jpg","url":"https://www.rechtsanwalt.com/wp-content/uploads/2022/02/camilo-jimenez-vGu08RYjO-s-unsplash-scaled.jpg","width":"2560","height":"1707","caption":"Strafrechtliche Folgen f\u00fcr Klima-Aktivisten nach Hirntod einer Radfahrerin?","inLanguage":"de-DE"},{"@type":"WebPage","@id":"https://www.rechtsanwalt.com/news/folgen-fuer-aktivisten-nach-tod/#webpage","url":"https://www.rechtsanwalt.com/news/folgen-fuer-aktivisten-nach-tod/","name":"Strafrechtliche Folgen f\u00fcr Aktivisten nach Tod der Radlerin?","datePublished":"2022-11-04T07:42:09+01:00","dateModified":"2022-11-04T17:07:36+01:00","isPartOf":{"@id":"https://www.rechtsanwalt.com/#website"},"primaryImageOfPage":{"@id":"https://www.rechtsanwalt.com/wp-content/uploads/2022/02/camilo-jimenez-vGu08RYjO-s-unsplash-scaled.jpg"},"inLanguage":"de-DE"},{"@type":"Person","@id":"https://www.rechtsanwalt.com/news/folgen-fuer-aktivisten-nach-tod/#author","name":"Alex Clodo","image":{"@type":"ImageObject","@id":"https://www.rechtsanwalt.com/wp-content/plugins/buddyboss-platform/bp-core/images/profile-avatar-buddyboss-50.png","url":"https://www.rechtsanwalt.com/wp-content/plugins/buddyboss-platform/bp-core/images/profile-avatar-buddyboss-50.png","caption":"Alex Clodo","inLanguage":"de-DE"},"worksFor":{"@id":"https://www.rechtsanwalt.com/#organization"}},{"@type":"NewsArticle","headline":"Strafrechtliche Folgen f\u00fcr Aktivisten nach Tod der Radlerin?","keywords":"Aktivisten","datePublished":"2022-11-04T07:42:09+01:00","dateModified":"2022-11-04T17:07:36+01:00","author":{"@id":"https://www.rechtsanwalt.com/news/folgen-fuer-aktivisten-nach-tod/#author"},"publisher":{"@id":"https://www.rechtsanwalt.com/#organization"},"description":"Der Beitrag besch\u00e4ftigt sich mit der umstrittenen Frage, ob die Klima-Aktivisten f\u00fcr den Hirntod einer Frau verantwortlich gemacht werden k\u00f6nnen.","copyrightYear":"2022","copyrightHolder":{"@id":"https://www.rechtsanwalt.com/#organization"},"name":"Strafrechtliche Folgen f\u00fcr Aktivisten nach Tod der Radlerin?","@id":"https://www.rechtsanwalt.com/news/folgen-fuer-aktivisten-nach-tod/#richSnippet","isPartOf":{"@id":"https://www.rechtsanwalt.com/news/folgen-fuer-aktivisten-nach-tod/#webpage"},"image":{"@id":"https://www.rechtsanwalt.com/wp-content/uploads/2022/02/camilo-jimenez-vGu08RYjO-s-unsplash-scaled.jpg"},"inLanguage":"de-DE","mainEntityOfPage":{"@id":"https://www.rechtsanwalt.com/news/folgen-fuer-aktivisten-nach-tod/#webpage"}}]}</script>

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="rechtsanwalt.com &raquo; Feed" href="https://www.rechtsanwalt.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="rechtsanwalt.com &raquo; Kommentar-Feed" href="https://www.rechtsanwalt.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="rechtsanwalt.com &raquo; Strafrechtliche Folgen für Klima-Aktivisten nach Hirntod einer Radfahrerin? Kommentar-Feed" href="https://www.rechtsanwalt.com/news/folgen-fuer-aktivisten-nach-tod/feed/" />
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='preload' href='https://www.rechtsanwalt.com/wp-includes/css/classic-themes.min.css?ver=1' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" media='all' />
<style id='global-styles-inline-css'>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</style>
<style id='woocommerce-inline-inline-css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='preload' href='https://www.rechtsanwalt.com/wp-content/themes/hello-elementor/style.min.css?ver=2.6.1' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" media='all' />
<link data-minify="1" rel='preload' href='https://www.rechtsanwalt.com/wp-content/cache/min/1/wp-content/themes/hello-theme-child-master/dist/style.css?ver=1667590243' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" media='all' />
<link data-minify="1" rel='preload' href='https://www.rechtsanwalt.com/wp-content/cache/min/1/ajax/libs/font-awesome/6.1.1/css/all.min.css?ver=1667590243' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" media='all' />
<link data-minify="1" rel='preload' href='https://www.rechtsanwalt.com/wp-content/cache/min/1/wp-content/themes/hello-theme-child-master/style.css?ver=1667590243' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" media='all' />
<link data-minify="1" rel='preload' href='https://www.rechtsanwalt.com/wp-content/cache/min/1/wp-content/themes/hello-theme-child-master/dist/style-global.css?ver=1667590243' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" media='all' />
<link data-minify="1" rel='preload' href='https://www.rechtsanwalt.com/wp-content/cache/min/1/wp-content/cache/borlabs-cookie/borlabs-cookie_1_de.css?ver=1667590243' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" media='all' />
<script type="text/javascript">
            window._nslDOMReady = function (callback) {
                if ( document.readyState === "complete" || document.readyState === "interactive" ) {
                    callback();
                } else {
                    document.addEventListener( "DOMContentLoaded", callback );
                }
            };
            </script><script src='https://www.rechtsanwalt.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script src='https://www.rechtsanwalt.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script src='https://www.rechtsanwalt.com/wp-content/plugins/buddyboss-platform/bp-core/js/widget-members.min.js?ver=2.0.1.1' id='bp-widget-members-js'></script>
<script src='https://www.rechtsanwalt.com/wp-content/plugins/buddyboss-platform/bp-core/js/jquery-query.min.js?ver=2.0.1.1' id='bp-jquery-query-js'></script>
<script src='https://www.rechtsanwalt.com/wp-content/plugins/buddyboss-platform/bp-core/js/vendor/jquery-cookie.min.js?ver=2.0.1.1' id='bp-jquery-cookie-js'></script>
<script src='https://www.rechtsanwalt.com/wp-content/plugins/buddyboss-platform/bp-core/js/vendor/jquery-scroll-to.min.js?ver=2.0.1.1' id='bp-jquery-scroll-to-js'></script>
<script id='borlabs-cookie-prioritize-js-extra'>
var borlabsCookiePrioritized = {"domain":"www.rechtsanwalt.com","path":"\/","version":"1","bots":"1","optInJS":{"statistics":{"facebook-pixel":"PCEtLSBGYWNlYm9vayBQaXhlbCBDb2RlIC0tPg0KPHNjcmlwdD4NCiAgIWZ1bmN0aW9uKGYsYixlLHYsbix0LHMpDQogIHtpZihmLmZicSlyZXR1cm47bj1mLmZicT1mdW5jdGlvbigpe24uY2FsbE1ldGhvZD8NCiAgbi5jYWxsTWV0aG9kLmFwcGx5KG4sYXJndW1lbnRzKTpuLnF1ZXVlLnB1c2goYXJndW1lbnRzKX07DQogIGlmKCFmLl9mYnEpZi5fZmJxPW47bi5wdXNoPW47bi5sb2FkZWQ9ITA7bi52ZXJzaW9uPScyLjAnOw0KICBuLnF1ZXVlPVtdO3Q9Yi5jcmVhdGVFbGVtZW50KGUpO3QuYXN5bmM9ITA7DQogIHQuc3JjPXY7cz1iLmdldEVsZW1lbnRzQnlUYWdOYW1lKGUpWzBdOw0KICBzLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKHQscyl9KHdpbmRvdywgZG9jdW1lbnQsJ3NjcmlwdCcsDQogICdodHRwczovL2Nvbm5lY3QuZmFjZWJvb2submV0L2VuX1VTL2ZiZXZlbnRzLmpzJyk7DQogIGZicSgnaW5pdCcsICc4NjY2MTYxMjQxMzI5OTQnKTsNCiAgZmJxKCd0cmFjaycsICdQYWdlVmlldycpOw0KPC9zY3JpcHQ+DQo8IS0tIEVuZCBGYWNlYm9vayBQaXhlbCBDb2RlIC0tPg==","matomo-tag-manager":"PCEtLSBNYXRvbW8gVGFnIE1hbmFnZXIgLS0+DQo8c2NyaXB0IHR5cGU9InRleHQvamF2YXNjcmlwdCI+DQp2YXIgX210bSA9IF9tdG0gfHwgW107DQpfbXRtLnB1c2goeydtdG0uc3RhcnRUaW1lJzogKG5ldyBEYXRlKCkuZ2V0VGltZSgpKSwgJ2V2ZW50JzogJ210bS5TdGFydCd9KTsNCnZhciBkPWRvY3VtZW50LCBnPWQuY3JlYXRlRWxlbWVudCgnc2NyaXB0JyksIHM9ZC5nZXRFbGVtZW50c0J5VGFnTmFtZSgnc2NyaXB0JylbMF07DQpnLnR5cGU9J3RleHQvamF2YXNjcmlwdCc7IGcuYXN5bmM9dHJ1ZTsgZy5kZWZlcj10cnVlOyBnLnNyYz0naHR0cHM6Ly9tYXRvbW8ucmVjaHRzYW53YWx0LmNvbS8vanMvY29udGFpbmVyX0dLTVA3dXZJLmpzJzsgcy5wYXJlbnROb2RlLmluc2VydEJlZm9yZShnLHMpOw0KPC9zY3JpcHQ+DQo8IS0tIEVuZCBNYXRvbW8gVGFnIE1hbmFnZXIgLS0+"}}};
</script>
<script defer="defer" src='https://www.rechtsanwalt.com/wp-content/plugins/borlabs-cookie/assets/javascript/borlabs-cookie-prioritize.min.js?ver=2.2.55.3' id='borlabs-cookie-prioritize-js'></script>
<link rel="https://api.w.org/" href="https://www.rechtsanwalt.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.rechtsanwalt.com/wp-json/wp/v2/posts/389423" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.rechtsanwalt.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.rechtsanwalt.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1" />
<link rel='shortlink' href='https://www.rechtsanwalt.com/?p=389423' />
<link rel="alternate" type="application/json+oembed" href="https://www.rechtsanwalt.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rechtsanwalt.com%2Fnews%2Ffolgen-fuer-aktivisten-nach-tod%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.rechtsanwalt.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rechtsanwalt.com%2Fnews%2Ffolgen-fuer-aktivisten-nach-tod%2F&#038;format=xml" />
<script>var ajaxurl = 'https://www.rechtsanwalt.com/wp-admin/admin-ajax.php';</script>
<script type="text/javascript">var ajaxurl = "https://www.rechtsanwalt.com/wp-admin/admin-ajax.php";</script> <noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>
<body class="bp-nouveau post-template-default single single-post postid-389423 single-format-standard wp-custom-logo no-js theme-hello-elementor woocommerce-no-js hello-elementor-child elementor-default elementor-kit-232667 elementor-page-338347">
<div class="body">
<header id="header" class="c-header" style="position: sticky; top: 0; filter: drop-shadow(0 0 0.75rem rgba(0,0,0,0.2));z-index:999;">
<div class="header-body">
<nav class="navbar navbar-expand-lg">
<div class="container">
<a class="navbar-brand" href="https://www.rechtsanwalt.com/">
<svg xmlns="http://www.w3.org/2000/svg" width="100%" viewBox="0 0 645.9 169.5">
<path fill="#002454" d="M0 0h454.8v114H0z" data-name="Rectangle 54" />
<path fill="#fff" d="M51.3 54.8c-1.7-1.6-2.9-2.5-5.4-2.5-4 0-7.4 3.4-7.4 8.4V83H31V46.3h7.4v3.5c1.9-2.6 5.4-3.9 9.5-3.9a11.4 11.4 0 0 1 8.8 3.4Z" data-name="Path 133" />
<path fill="#fff" d="M83.2 56.6a8 8 0 0 0-14.5 0 12.4 12.4 0 0 0-.9 5.2h16.6a12.3 12.3 0 0 0-1.2-5.2ZM67.8 66.7C67.8 73 71.1 77 77 77a11 11 0 0 0 9-3.8l4.6 4.4A16.8 16.8 0 0 1 77 83c-9.2 0-16.6-4.5-16.6-18.4C60.4 52.8 66.6 46 76 46c9.8 0 15.5 7.2 15.5 17.6v3.2Z" data-name="Path 134" />
<path fill="#fff" d="M114.8 83c-8.3 0-16.3-4.7-16.3-18.4s8-18.7 16.3-18.7c5 0 8.5 1.4 12 5l-5.1 5c-2.3-2.6-4-3.6-7-3.6a8.5 8.5 0 0 0-6.8 3.3c-1.6 2-2.3 4.8-2.3 9s.7 6.8 2.3 8.8a8.4 8.4 0 0 0 6.9 3.2c2.9 0 4.6-.9 6.9-3.4l5 4.8c-3.4 3.7-6.9 5-12 5Z" data-name="Path 135" />
<path fill="#fff" d="M155.4 83V60.4c0-5.6-3-8.1-7-8.1s-7.5 2.6-7.5 8V83h-7.8V31.4h7.8v18c2.5-2.7 5.6-3.5 9.2-3.5 8.1 0 12.7 5.5 12.7 13.4V83Z" data-name="Path 136" />
<path fill="#fff" d="M183 83c-7 0-10.3-4.6-10.3-9.9V53h-4.3v-5.7h4.3V36h7.4v11.3h7V53h-7v19.7c0 2.7 1.5 4.3 4.2 4.3h2.9v6Z" data-name="Path 137" />
<path fill="#fff" d="M209.4 83c-6 0-11-1-15.4-5.3L199 73c3 3 6.9 3.7 10.5 3.7 4.5 0 8-1.5 8-5 0-2.4-1.4-4-4.9-4.3l-5.8-.5c-6.9-.5-10.7-3.5-10.7-10 0-7 6.1-11.2 13.8-11.2 5.4 0 10 1.1 13.4 4l-4.6 4.8c-2.4-2-5.7-2.8-9.2-2.8-4.4 0-6.5 2-6.5 4.8 0 2.2 1.2 3.8 5 4.2l5.8.5c6.9.6 10.9 3.7 10.9 10.2 0 7.7-6.5 11.7-15.2 11.7Z" data-name="Path 138" />
<path fill="#fff" d="M253.5 66.7h-8.4c-4.4 0-6.7 2-6.7 5.3s2 5 6.7 5c2.8 0 5-.2 6.9-2 1-1.1 1.5-2.8 1.5-5.4Zm0 16.3v-3.5c-2.6 2.6-5 3.5-9.5 3.5s-7.6-.9-9.8-3.1a11.1 11.1 0 0 1-2.9-7.9c0-6 4-10.6 12.4-10.6h9.8V59c0-4.6-2.4-6.7-8-6.7-4.1 0-6 .7-8 3.3l-4.8-4.6c3.5-4 7-5 13-5 10 0 15.6 4 15.6 12.3V83Z" data-name="Path 139" />
<path fill="#fff" d="M291.7 83V60.7c0-5.7-3.3-8-7.4-8s-7.5 2.4-7.5 8V83h-7.4V46.3h7.4v3.5a12.4 12.4 0 0 1 9.6-3.9 12.8 12.8 0 0 1 9 3.4c2.8 2.8 3.7 6.3 3.7 10.4V83Z" data-name="Path 140" />
<path fill="#fff" d="M345.7 83h-6L331 57.3 322.3 83H316l-11.2-36.7h7.8l7 25.7 8.5-25.7h5.7l8.5 25.7 7-25.7h8Z" data-name="Path 141" />
<path fill="#fff" d="M383.8 66.7H375c-4.3 0-6.3 1.9-6.3 5.2s2 5.2 6.7 5.2c2.8 0 4.9-.2 6.8-2 1.1-1.2 1.6-3 1.6-5.5Zm0 16.3v-3.5c-2.6 2.6-5 3.5-9.5 3.5s-7.7-.8-9.9-3a11.2 11.2 0 0 1-2.9-8c0-6 4.1-10.6 12.5-10.6h9.8V59c0-4.6-2.3-6.9-8-6.9-4 0-6 1-8 3.5l-4.8-4.5c3.4-4 7-5.2 13-5.2 10 0 15.3 4 15.3 12.4V83Z" data-name="Path 142" />
<path fill="#fff" d="M410 82.9c-7 0-10-4.8-10-10.2V31.4h7.5v41c0 2.8.9 4.2 3.8 4.2h3.3V83Z" data-name="Path 143" />
<path fill="#fff" d="M432.9 83c-6.9 0-10.2-5-10.2-10.3v-20h-4.3V47h4.3V35.7h7.4V47h7v5.6h-7v19.8c0 2.7 1.1 3.9 3.9 3.9h3.5V83Z" data-name="Path 144" />
<path fill="#a72330" d="M454.7 0H646v114H454.7z" data-name="Rectangle 55" />
<path fill="#fff" d="M471.4 74.2h8.8V83h-8.8z" data-name="Rectangle 56" />
<path fill="#fff" d="M505 83c-8.2 0-16.3-4.7-16.3-18.4S496.7 46 505 46c5 0 8.5 1.4 12 5l-5 5c-2.3-2.6-4.1-3.6-7-3.6a8.3 8.3 0 0 0-6.8 3.3c-1.6 2-2 4.8-2 9s.4 6.8 2 8.8a8.2 8.2 0 0 0 6.8 3.2c2.9 0 4.7-.9 7-3.4l5 4.8c-3.4 3.7-7 5-12 5Z" data-name="Path 145" />
<path fill="#fff" d="M544 54.5a7.6 7.6 0 0 0-5.5-2.2 7.4 7.4 0 0 0-5.3 2.2c-2.2 2.2-2.5 6.2-2.5 10.1s.3 7.7 2.5 10a7.3 7.3 0 0 0 5.3 2 7.5 7.5 0 0 0 5.4-2c2.3-2.3 2.4-6 2.4-10s-.1-7.9-2.4-10.1Zm5.5 24.4c-2.4 2.5-6 4-11 4s-8.5-1.5-10.8-4c-3.5-3.6-4.4-8.2-4.4-14.4 0-6.1.9-10.7 4.4-14.3a14.5 14.5 0 0 1 10.8-4.3 14.8 14.8 0 0 1 11 4.3c3.5 3.5 4.2 8.3 4.2 14.4 0 6.2-.7 10.7-4.2 14.3Z" data-name="Path 146" />
<path fill="#fff" d="M606.7 83V60.4c0-5.7-3.3-8.1-7.4-8.1-4 0-7.5 2.8-7.5 8V83h-7.4V60.4c0-5.7-3.3-8.1-7.4-8.1s-7.4 2.8-7.4 8.4V83h-7.4V46.3h7v3.5a13.4 13.4 0 0 1 10-3.9c4.5 0 8 1.7 10.3 5.3a14 14 0 0 1 11.5-5.3 13 13 0 0 1 9.2 3.2c2.8 2.8 3.9 6.2 3.9 10.4V83Z" data-name="Path 147" />
<path fill="#15314f" d="M238.4 154.7h-8.2v10.2h8.2c3.5 0 5.3-2 5.3-5a5 5 0 0 0-5.3-5.2Zm-.4-14.2h-7.8v10h7.5c3.2 0 5.6-2 5.6-5s-2-5-5.3-5Zm.7 29h-13.4V136h13c6.2 0 10 3.9 10 9.5a7.4 7.4 0 0 1-4.3 7 7.4 7.4 0 0 1 5 7.5c0 6.1-4.4 9.5-10.3 9.5Z" data-name="Path 148" />
<path fill="#15314f" d="M274.9 152.5a4.6 4.6 0 0 0-4.4-3.1 5.5 5.5 0 0 0-5 3 7.6 7.6 0 0 0-.7 3.3h11a7.6 7.6 0 0 0-1-3.2Zm-10 6.4c0 4 2 6.7 6 6.7a7.2 7.2 0 0 0 5.8-2.4l3 3c-2.4 2.3-4.7 3.3-8.9 3.3-6 0-11-3-11-12 0-7.7 4.3-12 10.4-12 6.4 0 10.2 4.5 10.2 11.3v2.1Z" data-name="Path 149" />
<path fill="#15314f" d="M299.8 169.5c-3.9 0-7-.3-9.9-3.1l3.2-3.2c1.9 2 4.4 2.4 6.7 2.4 2.9 0 5.3-.9 5.3-3.1 0-1.6-.9-2.7-3.2-2.9l-3.8-.3c-4.4-.4-7.1-2.2-7.1-6.4 0-4.6 4-7.4 9-7.4 3.6 0 6.6.7 8.8 2.7l-3 3a8.6 8.6 0 0 0-5.7-1.8c-2.8 0-4.4 1.3-4.4 3.1 0 1.4.7 2.5 3.3 2.7l3.7.4c4.5.3 7 2.6 7 6.8 0 5-4.2 7.1-9.9 7.1Z" data-name="Path 150" />
<path fill="#15314f" d="M328.8 169.5c-4 0-7.3-.3-10.2-3.1l3.2-3.2c1.9 2 4.6 2.4 7 2.4 2.9 0 4.9-1 4.9-3.2 0-1.5-.8-2.6-3-2.8l-3.9-.3c-4.4-.4-7.2-2.2-7.2-6.4 0-4.6 4.2-7.4 9.2-7.4 3.5 0 6.6.7 8.8 2.7l-3 3a9 9 0 0 0-5.8-1.8c-2.9 0-4.3 1.4-4.3 3.1 0 1.5.7 2.5 3.2 2.7l3.7.4c4.5.3 7.2 2.6 7.2 6.8 0 5-4.2 7.1-9.8 7.1Z" data-name="Path 151" />
<path fill="#15314f" d="M363.5 152.5a5.1 5.1 0 0 0-9.4 0 7.6 7.6 0 0 0-.6 3.2H364a7.7 7.7 0 0 0-.6-3.2Zm-10 6.4c0 4 2 6.7 6 6.7a7 7 0 0 0 5.7-2.4l3 3c-2.3 2.3-4.6 3.3-8.7 3.3-6 0-11-3-11-12 0-7.7 4.2-12 10.3-12 6.4 0 10.2 4.5 10.2 11.3v2.1Z" data-name="Path 152" />
<path fill="#15314f" d="M393.9 151.4a4.7 4.7 0 0 0-3.7-1.7c-2.6 0-4.6 2-4.6 5.3v14.5h-5v-24h5v2.8a7.6 7.6 0 0 1 6.2-2.8 7.4 7.4 0 0 1 5.7 2.2Z" data-name="Path 153" />
<path fill="#15314f" d="M433.6 149.7c-4.3 0-5 3.6-5 7.8s.7 8.1 5 8.1 5-3.9 5-8.1-.7-7.8-5-7.8Zm7 18c-1.3 1.3-3.5 1.8-6 1.8-2 0-4.1-.3-6-2.5v2.5h-4.9V136h5v12c1.7-2.1 3.6-2.5 6.2-2.5a8.1 8.1 0 0 1 5.7 2.1c2.4 2.4 2.6 6.3 2.6 9.9s-.2 7.8-2.6 10.2Z" data-name="Path 154" />
<path fill="#15314f" d="M469 152.5a4.8 4.8 0 0 0-4.6-3.1 5.2 5.2 0 0 0-4.9 3 7.5 7.5 0 0 0-.8 3.3h11a7.6 7.6 0 0 0-.8-3.2Zm-10 6.4c0 4 2.2 6.7 6 6.7a6.8 6.8 0 0 0 5.7-2.4l3 3c-2.4 2.3-4.8 3.3-9 3.3-6 0-10.6-3-10.6-12 0-7.7 4-12 10.1-12 6.4 0 10 4.5 10 11.3v2.1Z" data-name="Path 155" />
<path fill="#15314f" d="M499.3 151.4a4.4 4.4 0 0 0-3.5-1.7c-2.6 0-4.6 2-4.6 5.3v14.5h-5v-24h4.6v2.8a8 8 0 0 1 6.5-2.8 7.3 7.3 0 0 1 5.6 2.2Z" data-name="Path 156" />
<path fill="#15314f" d="M524.7 159h-5.6c-2.8 0-4.3 1.3-4.3 3.5s1.3 3.1 4.3 3.1c1.8 0 3.3 0 4.5-1.1a4.6 4.6 0 0 0 1.1-3.5Zm0 10.5v-2.1c-1.7 1.7-3.4 2.1-6.3 2.1s-4.9-.4-6.3-1.8a7.5 7.5 0 0 1-1.8-5.3c0-4 2.7-6.7 8-6.7h6.4V154c0-3-1.6-4.3-5.3-4.3-2.6 0-3.8.5-5.1 2.2l-3.2-3c2.3-2.6 4.6-3.4 8.5-3.4 6.6 0 9.7 2.7 9.7 8.1v15.9Z" data-name="Path 157" />
<path fill="#15314f" d="M549.5 169.5c-4.5 0-6.4-3.3-6.4-6.7v-13h-2.8v-3.6h2.8v-7.4h4.6v7.4h4.6v3.5h-4.6v13a2.6 2.6 0 0 0 2.8 3h1.8v3.8Z" data-name="Path 158" />
<path fill="#15314f" d="M577.5 152.5a5.1 5.1 0 0 0-9.5 0 7.5 7.5 0 0 0-.5 3.2H578a7.6 7.6 0 0 0-.6-3.2Zm-10 6.4c0 4 2 6.7 6 6.7a7 7 0 0 0 5.7-2.4l3 3c-2.4 2.3-4.6 3.3-8.7 3.3-6 0-10.6-3-10.6-12 0-7.7 3.8-12 9.9-12 6.3 0 9.9 4.5 9.9 11.3v2.1Z" data-name="Path 159" />
<path fill="#15314f" d="M609.1 169.5V155c0-3.7-2-5.3-4.6-5.3s-4.9 1.7-4.9 5.3v14.5h-5v-24h5v2.5a8.4 8.4 0 0 1 6.4-2.5 8 8 0 0 1 5.7 2.1c1.8 1.8 2.4 4 2.4 6.7v15.2Z" data-name="Path 160" />
<path fill="#15314f" d="M626.8 163.8h5.6v5.7h-5.6z" data-name="Rectangle 57" />
</svg>
</a>
<button class="navbar-toggler" type="button" data-bs-toggle="offcanvas" data-bs-target="#offcanvasMainMenu" aria-label="Toggle navigation">
<span class="navbar-toggler-icon bg-primary text-white d-flex align-items-center justify-content-center">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" fill="currentColor" width="1.25em" height="1.25em">
<path d="M0 96C0 78.33 14.33 64 32 64H416C433.7 64 448 78.33 448 96C448 113.7 433.7 128 416 128H32C14.33 128 0 113.7 0 96zM0 256C0 238.3 14.33 224 32 224H416C433.7 224 448 238.3 448 256C448 273.7 433.7 288 416 288H32C14.33 288 0 273.7 0 256zM416 448H32C14.33 448 0 433.7 0 416C0 398.3 14.33 384 32 384H416C433.7 384 448 398.3 448 416C448 433.7 433.7 448 416 448z" />
</svg>
</span>
 </button>
<div class="offcanvas offcanvas-start racom-cockpit-offcanvas racom-cockpit-offcanvas--outside" data-bs-scroll="false" data-bs-backdrop="true" tabindex="-1" id="offcanvasMainMenu" aria-labelledby="offcanvasMainMenuLabel">
<div class="offcanvas-header d-flex d-lg-none align-items-center justify-content-space-between">
<a class="navbar-brand" href="https://www.rechtsanwalt.com/">
<svg xmlns="http://www.w3.org/2000/svg" width="100%" viewBox="0 0 645.9 169.5">
<path fill="#002454" d="M0 0h454.8v114H0z" data-name="Rectangle 54" />
<path fill="#fff" d="M51.3 54.8c-1.7-1.6-2.9-2.5-5.4-2.5-4 0-7.4 3.4-7.4 8.4V83H31V46.3h7.4v3.5c1.9-2.6 5.4-3.9 9.5-3.9a11.4 11.4 0 0 1 8.8 3.4Z" data-name="Path 133" />
<path fill="#fff" d="M83.2 56.6a8 8 0 0 0-14.5 0 12.4 12.4 0 0 0-.9 5.2h16.6a12.3 12.3 0 0 0-1.2-5.2ZM67.8 66.7C67.8 73 71.1 77 77 77a11 11 0 0 0 9-3.8l4.6 4.4A16.8 16.8 0 0 1 77 83c-9.2 0-16.6-4.5-16.6-18.4C60.4 52.8 66.6 46 76 46c9.8 0 15.5 7.2 15.5 17.6v3.2Z" data-name="Path 134" />
<path fill="#fff" d="M114.8 83c-8.3 0-16.3-4.7-16.3-18.4s8-18.7 16.3-18.7c5 0 8.5 1.4 12 5l-5.1 5c-2.3-2.6-4-3.6-7-3.6a8.5 8.5 0 0 0-6.8 3.3c-1.6 2-2.3 4.8-2.3 9s.7 6.8 2.3 8.8a8.4 8.4 0 0 0 6.9 3.2c2.9 0 4.6-.9 6.9-3.4l5 4.8c-3.4 3.7-6.9 5-12 5Z" data-name="Path 135" />
<path fill="#fff" d="M155.4 83V60.4c0-5.6-3-8.1-7-8.1s-7.5 2.6-7.5 8V83h-7.8V31.4h7.8v18c2.5-2.7 5.6-3.5 9.2-3.5 8.1 0 12.7 5.5 12.7 13.4V83Z" data-name="Path 136" />
<path fill="#fff" d="M183 83c-7 0-10.3-4.6-10.3-9.9V53h-4.3v-5.7h4.3V36h7.4v11.3h7V53h-7v19.7c0 2.7 1.5 4.3 4.2 4.3h2.9v6Z" data-name="Path 137" />
<path fill="#fff" d="M209.4 83c-6 0-11-1-15.4-5.3L199 73c3 3 6.9 3.7 10.5 3.7 4.5 0 8-1.5 8-5 0-2.4-1.4-4-4.9-4.3l-5.8-.5c-6.9-.5-10.7-3.5-10.7-10 0-7 6.1-11.2 13.8-11.2 5.4 0 10 1.1 13.4 4l-4.6 4.8c-2.4-2-5.7-2.8-9.2-2.8-4.4 0-6.5 2-6.5 4.8 0 2.2 1.2 3.8 5 4.2l5.8.5c6.9.6 10.9 3.7 10.9 10.2 0 7.7-6.5 11.7-15.2 11.7Z" data-name="Path 138" />
<path fill="#fff" d="M253.5 66.7h-8.4c-4.4 0-6.7 2-6.7 5.3s2 5 6.7 5c2.8 0 5-.2 6.9-2 1-1.1 1.5-2.8 1.5-5.4Zm0 16.3v-3.5c-2.6 2.6-5 3.5-9.5 3.5s-7.6-.9-9.8-3.1a11.1 11.1 0 0 1-2.9-7.9c0-6 4-10.6 12.4-10.6h9.8V59c0-4.6-2.4-6.7-8-6.7-4.1 0-6 .7-8 3.3l-4.8-4.6c3.5-4 7-5 13-5 10 0 15.6 4 15.6 12.3V83Z" data-name="Path 139" />
<path fill="#fff" d="M291.7 83V60.7c0-5.7-3.3-8-7.4-8s-7.5 2.4-7.5 8V83h-7.4V46.3h7.4v3.5a12.4 12.4 0 0 1 9.6-3.9 12.8 12.8 0 0 1 9 3.4c2.8 2.8 3.7 6.3 3.7 10.4V83Z" data-name="Path 140" />
<path fill="#fff" d="M345.7 83h-6L331 57.3 322.3 83H316l-11.2-36.7h7.8l7 25.7 8.5-25.7h5.7l8.5 25.7 7-25.7h8Z" data-name="Path 141" />
<path fill="#fff" d="M383.8 66.7H375c-4.3 0-6.3 1.9-6.3 5.2s2 5.2 6.7 5.2c2.8 0 4.9-.2 6.8-2 1.1-1.2 1.6-3 1.6-5.5Zm0 16.3v-3.5c-2.6 2.6-5 3.5-9.5 3.5s-7.7-.8-9.9-3a11.2 11.2 0 0 1-2.9-8c0-6 4.1-10.6 12.5-10.6h9.8V59c0-4.6-2.3-6.9-8-6.9-4 0-6 1-8 3.5l-4.8-4.5c3.4-4 7-5.2 13-5.2 10 0 15.3 4 15.3 12.4V83Z" data-name="Path 142" />
<path fill="#fff" d="M410 82.9c-7 0-10-4.8-10-10.2V31.4h7.5v41c0 2.8.9 4.2 3.8 4.2h3.3V83Z" data-name="Path 143" />
<path fill="#fff" d="M432.9 83c-6.9 0-10.2-5-10.2-10.3v-20h-4.3V47h4.3V35.7h7.4V47h7v5.6h-7v19.8c0 2.7 1.1 3.9 3.9 3.9h3.5V83Z" data-name="Path 144" />
<path fill="#a72330" d="M454.7 0H646v114H454.7z" data-name="Rectangle 55" />
<path fill="#fff" d="M471.4 74.2h8.8V83h-8.8z" data-name="Rectangle 56" />
 <path fill="#fff" d="M505 83c-8.2 0-16.3-4.7-16.3-18.4S496.7 46 505 46c5 0 8.5 1.4 12 5l-5 5c-2.3-2.6-4.1-3.6-7-3.6a8.3 8.3 0 0 0-6.8 3.3c-1.6 2-2 4.8-2 9s.4 6.8 2 8.8a8.2 8.2 0 0 0 6.8 3.2c2.9 0 4.7-.9 7-3.4l5 4.8c-3.4 3.7-7 5-12 5Z" data-name="Path 145" />
<path fill="#fff" d="M544 54.5a7.6 7.6 0 0 0-5.5-2.2 7.4 7.4 0 0 0-5.3 2.2c-2.2 2.2-2.5 6.2-2.5 10.1s.3 7.7 2.5 10a7.3 7.3 0 0 0 5.3 2 7.5 7.5 0 0 0 5.4-2c2.3-2.3 2.4-6 2.4-10s-.1-7.9-2.4-10.1Zm5.5 24.4c-2.4 2.5-6 4-11 4s-8.5-1.5-10.8-4c-3.5-3.6-4.4-8.2-4.4-14.4 0-6.1.9-10.7 4.4-14.3a14.5 14.5 0 0 1 10.8-4.3 14.8 14.8 0 0 1 11 4.3c3.5 3.5 4.2 8.3 4.2 14.4 0 6.2-.7 10.7-4.2 14.3Z" data-name="Path 146" />
<path fill="#fff" d="M606.7 83V60.4c0-5.7-3.3-8.1-7.4-8.1-4 0-7.5 2.8-7.5 8V83h-7.4V60.4c0-5.7-3.3-8.1-7.4-8.1s-7.4 2.8-7.4 8.4V83h-7.4V46.3h7v3.5a13.4 13.4 0 0 1 10-3.9c4.5 0 8 1.7 10.3 5.3a14 14 0 0 1 11.5-5.3 13 13 0 0 1 9.2 3.2c2.8 2.8 3.9 6.2 3.9 10.4V83Z" data-name="Path 147" />
<path fill="#15314f" d="M238.4 154.7h-8.2v10.2h8.2c3.5 0 5.3-2 5.3-5a5 5 0 0 0-5.3-5.2Zm-.4-14.2h-7.8v10h7.5c3.2 0 5.6-2 5.6-5s-2-5-5.3-5Zm.7 29h-13.4V136h13c6.2 0 10 3.9 10 9.5a7.4 7.4 0 0 1-4.3 7 7.4 7.4 0 0 1 5 7.5c0 6.1-4.4 9.5-10.3 9.5Z" data-name="Path 148" />
<path fill="#15314f" d="M274.9 152.5a4.6 4.6 0 0 0-4.4-3.1 5.5 5.5 0 0 0-5 3 7.6 7.6 0 0 0-.7 3.3h11a7.6 7.6 0 0 0-1-3.2Zm-10 6.4c0 4 2 6.7 6 6.7a7.2 7.2 0 0 0 5.8-2.4l3 3c-2.4 2.3-4.7 3.3-8.9 3.3-6 0-11-3-11-12 0-7.7 4.3-12 10.4-12 6.4 0 10.2 4.5 10.2 11.3v2.1Z" data-name="Path 149" />
<path fill="#15314f" d="M299.8 169.5c-3.9 0-7-.3-9.9-3.1l3.2-3.2c1.9 2 4.4 2.4 6.7 2.4 2.9 0 5.3-.9 5.3-3.1 0-1.6-.9-2.7-3.2-2.9l-3.8-.3c-4.4-.4-7.1-2.2-7.1-6.4 0-4.6 4-7.4 9-7.4 3.6 0 6.6.7 8.8 2.7l-3 3a8.6 8.6 0 0 0-5.7-1.8c-2.8 0-4.4 1.3-4.4 3.1 0 1.4.7 2.5 3.3 2.7l3.7.4c4.5.3 7 2.6 7 6.8 0 5-4.2 7.1-9.9 7.1Z" data-name="Path 150" />
<path fill="#15314f" d="M328.8 169.5c-4 0-7.3-.3-10.2-3.1l3.2-3.2c1.9 2 4.6 2.4 7 2.4 2.9 0 4.9-1 4.9-3.2 0-1.5-.8-2.6-3-2.8l-3.9-.3c-4.4-.4-7.2-2.2-7.2-6.4 0-4.6 4.2-7.4 9.2-7.4 3.5 0 6.6.7 8.8 2.7l-3 3a9 9 0 0 0-5.8-1.8c-2.9 0-4.3 1.4-4.3 3.1 0 1.5.7 2.5 3.2 2.7l3.7.4c4.5.3 7.2 2.6 7.2 6.8 0 5-4.2 7.1-9.8 7.1Z" data-name="Path 151" />
<path fill="#15314f" d="M363.5 152.5a5.1 5.1 0 0 0-9.4 0 7.6 7.6 0 0 0-.6 3.2H364a7.7 7.7 0 0 0-.6-3.2Zm-10 6.4c0 4 2 6.7 6 6.7a7 7 0 0 0 5.7-2.4l3 3c-2.3 2.3-4.6 3.3-8.7 3.3-6 0-11-3-11-12 0-7.7 4.2-12 10.3-12 6.4 0 10.2 4.5 10.2 11.3v2.1Z" data-name="Path 152" />
<path fill="#15314f" d="M393.9 151.4a4.7 4.7 0 0 0-3.7-1.7c-2.6 0-4.6 2-4.6 5.3v14.5h-5v-24h5v2.8a7.6 7.6 0 0 1 6.2-2.8 7.4 7.4 0 0 1 5.7 2.2Z" data-name="Path 153" />
<path fill="#15314f" d="M433.6 149.7c-4.3 0-5 3.6-5 7.8s.7 8.1 5 8.1 5-3.9 5-8.1-.7-7.8-5-7.8Zm7 18c-1.3 1.3-3.5 1.8-6 1.8-2 0-4.1-.3-6-2.5v2.5h-4.9V136h5v12c1.7-2.1 3.6-2.5 6.2-2.5a8.1 8.1 0 0 1 5.7 2.1c2.4 2.4 2.6 6.3 2.6 9.9s-.2 7.8-2.6 10.2Z" data-name="Path 154" />
<path fill="#15314f" d="M469 152.5a4.8 4.8 0 0 0-4.6-3.1 5.2 5.2 0 0 0-4.9 3 7.5 7.5 0 0 0-.8 3.3h11a7.6 7.6 0 0 0-.8-3.2Zm-10 6.4c0 4 2.2 6.7 6 6.7a6.8 6.8 0 0 0 5.7-2.4l3 3c-2.4 2.3-4.8 3.3-9 3.3-6 0-10.6-3-10.6-12 0-7.7 4-12 10.1-12 6.4 0 10 4.5 10 11.3v2.1Z" data-name="Path 155" />
<path fill="#15314f" d="M499.3 151.4a4.4 4.4 0 0 0-3.5-1.7c-2.6 0-4.6 2-4.6 5.3v14.5h-5v-24h4.6v2.8a8 8 0 0 1 6.5-2.8 7.3 7.3 0 0 1 5.6 2.2Z" data-name="Path 156" />
<path fill="#15314f" d="M524.7 159h-5.6c-2.8 0-4.3 1.3-4.3 3.5s1.3 3.1 4.3 3.1c1.8 0 3.3 0 4.5-1.1a4.6 4.6 0 0 0 1.1-3.5Zm0 10.5v-2.1c-1.7 1.7-3.4 2.1-6.3 2.1s-4.9-.4-6.3-1.8a7.5 7.5 0 0 1-1.8-5.3c0-4 2.7-6.7 8-6.7h6.4V154c0-3-1.6-4.3-5.3-4.3-2.6 0-3.8.5-5.1 2.2l-3.2-3c2.3-2.6 4.6-3.4 8.5-3.4 6.6 0 9.7 2.7 9.7 8.1v15.9Z" data-name="Path 157" />
<path fill="#15314f" d="M549.5 169.5c-4.5 0-6.4-3.3-6.4-6.7v-13h-2.8v-3.6h2.8v-7.4h4.6v7.4h4.6v3.5h-4.6v13a2.6 2.6 0 0 0 2.8 3h1.8v3.8Z" data-name="Path 158" />
<path fill="#15314f" d="M577.5 152.5a5.1 5.1 0 0 0-9.5 0 7.5 7.5 0 0 0-.5 3.2H578a7.6 7.6 0 0 0-.6-3.2Zm-10 6.4c0 4 2 6.7 6 6.7a7 7 0 0 0 5.7-2.4l3 3c-2.4 2.3-4.6 3.3-8.7 3.3-6 0-10.6-3-10.6-12 0-7.7 3.8-12 9.9-12 6.3 0 9.9 4.5 9.9 11.3v2.1Z" data-name="Path 159" />
<path fill="#15314f" d="M609.1 169.5V155c0-3.7-2-5.3-4.6-5.3s-4.9 1.7-4.9 5.3v14.5h-5v-24h5v2.5a8.4 8.4 0 0 1 6.4-2.5 8 8 0 0 1 5.7 2.1c1.8 1.8 2.4 4 2.4 6.7v15.2Z" data-name="Path 160" />
<path fill="#15314f" d="M626.8 163.8h5.6v5.7h-5.6z" data-name="Rectangle 57" />
</svg>
</a>
<button type="button" class="btn-close text-reset" data-bs-dismiss="offcanvas" aria-label="Close"></button>
</div>
<div class="offcanvas-body">
<div class="ms-auto" id="main-menu">
<ul id="menu-hauptmenue-neu" class="navbar-nav ms-auto mb-2 mb-md-0 "><li id="menu-item-229942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown nav-item nav-item-229942"><a href="#" class="nav-link  dropdown-toggle" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Rechtsanwälte</a>
<ul class="dropdown-menu xxxx depth_0">
<li id="menu-item-229943" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-229943"><a href="/verzeichnis/deutschland" class="dropdown-item ">Rechtsanwälte in Deutschland</a></li>
<li id="menu-item-383709" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-383709"><a href="/verzeichnis/oesterreich" class="dropdown-item ">Rechtsanwälte in Österreich</a></li>
<li id="menu-item-383710" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-383710"><a href="/verzeichnis/schweiz" class="dropdown-item ">Rechtsanwälte in der Schweiz</a></li>
<li id="menu-item-229944" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-229944"><a href="/verzeichnis/fachanwaelte" class="dropdown-item ">Fachanwälte</a></li>
<li id="menu-item-383711" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-383711"><a href="/verzeichnis/rechtsgebiet" class="dropdown-item ">Alle Rechtsgebiete</a></li>
<li id="menu-item-383712" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-383712"><a href="/verzeichnis" class="dropdown-item ">Rechtsanwälte Global</a></li>
</ul>
</li>
<li id="menu-item-153157" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-153157"><a href="/telefonische-rechtsberatung/" class="nav-link ">Telefonische Rechtsberatung</a></li>
<li id="menu-item-153155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown nav-item nav-item-153155"><a href="#" class="nav-link  dropdown-toggle" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Rechtsberatung</a>
<ul class="dropdown-menu xxxx depth_0">
<li id="menu-item-153156" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-153156"><a href="/rechtsberatung/" class="dropdown-item ">Beim Anwalt</a></li>
<li id="menu-item-153158" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-153158"><a href="/online-rechtsberatung/" class="dropdown-item ">Schriftliche Rechtsberatung</a></li>
<li id="menu-item-153159" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-153159"><a href="/kostenlose-rechtsberatung/" class="dropdown-item ">Kostenlose Rechtsberatung</a></li>
<li id="menu-item-228634" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-228634"><a href="/marktplatz-recht/" class="dropdown-item ">Marktplatz Recht</a></li>
</ul>
</li>
<li id="menu-item-153160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown nav-item nav-item-153160"><a href="#" class="nav-link  dropdown-toggle" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Informieren</a>
<ul class="dropdown-menu xxxx depth_0">
<li id="menu-item-153164" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-153164"><a href="/ratgeber/" class="dropdown-item ">Ratgeber</a></li>
<li id="menu-item-153165" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-153165"><a href="/fachbeitrag/" class="dropdown-item ">Fachbeiträge</a></li>
<li id="menu-item-153166" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-153166"><a href="/rechtsnews/" class="dropdown-item ">Rechtsnews</a></li>
<li id="menu-item-153167" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-153167"><a href="/lexikon/" class="dropdown-item ">Lexikon</a></li>
<li id="menu-item-153168" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-153168"><a href="/urteil/" class="dropdown-item ">Urteilsantiquariat</a></li>
</ul>
</li>
<li id="menu-item-380722" class="menu-item menu-item-type-post_type menu-item-object-forum nav-item nav-item-380722"><a href="https://www.rechtsanwalt.com/foren/forum/rechtsfragen/" class="nav-link ">Rechtsfragen</a></li>
<li id="menu-item-153161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown nav-item nav-item-153161"><a href="#" class="nav-link  dropdown-toggle" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Über uns</a>
<ul class="dropdown-menu xxxx depth_0">
<li id="menu-item-153174" class="menu-item menu-item-type-post_type menu-item-object-page nav-item nav-item-153174"><a href="https://www.rechtsanwalt.com/geschichte/" class="dropdown-item ">Die Erfolgs-Geschichte</a></li>
<li id="menu-item-153175" class="menu-item menu-item-type-post_type menu-item-object-page nav-item nav-item-153175"><a href="https://www.rechtsanwalt.com/philosophie/" class="dropdown-item ">Unsere Philosophie</a></li>
<li id="menu-item-153176" class="menu-item menu-item-type-post_type menu-item-object-page nav-item nav-item-153176"><a href="https://www.rechtsanwalt.com/verantwortung/" class="dropdown-item ">Wir übernehmen Verantwortung</a></li>
</ul>
</li>
<li id="menu-item-153163" class="red text-primary menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown nav-item nav-item-153163"><a href="/fuer-anwaelte/" class="nav-link  dropdown-toggle" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Für Anwälte</a>
<ul class="dropdown-menu xxxx depth_0">
<li id="menu-item-226614" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-226614"><a href="/fuer-anwaelte/" class="dropdown-item ">Info zu Anwaltsprofilen</a></li>
<li id="menu-item-226615" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-226615"><a href="/jobs/" class="dropdown-item ">Jobs</a></li>
<li id="menu-item-228450" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-228450"><a href="/anwaltsblog/" class="dropdown-item ">Anwaltsblog</a></li>
<li id="menu-item-231926" class="menu-item menu-item-type-post_type menu-item-object-page nav-item nav-item-231926"><a href="https://www.rechtsanwalt.com/newsletter-signup/" class="dropdown-item ">Newsletter</a></li>
</ul>
</li>
</ul> </div>
<a href="/cockpit" class="btn btn-primary text-white btn-3d-sm btn-sm align-self-center mt-2">
<span>Login</span>
<i class="fa-solid fa-right-to-bracket ms-2"></i>
</a>
</div>
</div>
</div>
</nav>
</div>
</header>
<div id="page" class="post-389423 post"><article class="racom-ratgeber container my-4 py-4">
<div class="row">
<div class="col-12 col-md-8">
<header class="racom-fachbeitrag__header row">
<div class="col-12">
<div class="racom-post-teaser__img">
<img width="2560" height="1707" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%202560%201707'%3E%3C/svg%3E" class="attachment-medium-large size-medium-large wp-post-image" alt="Strafrechtliche Folgen für Klima-Aktivisten nach Hirntod einer Radfahrerin?" decoding="async" loading="lazy" data-lazy-srcset="https://www.rechtsanwalt.com/wp-content/uploads/2022/02/camilo-jimenez-vGu08RYjO-s-unsplash-scaled.jpg 2560w, https://www.rechtsanwalt.com/wp-content/uploads/2022/02/camilo-jimenez-vGu08RYjO-s-unsplash-300x200.jpg 300w, https://www.rechtsanwalt.com/wp-content/uploads/2022/02/camilo-jimenez-vGu08RYjO-s-unsplash-1024x683.jpg 1024w, https://www.rechtsanwalt.com/wp-content/uploads/2022/02/camilo-jimenez-vGu08RYjO-s-unsplash-150x100.jpg 150w, https://www.rechtsanwalt.com/wp-content/uploads/2022/02/camilo-jimenez-vGu08RYjO-s-unsplash-768x512.jpg 768w, https://www.rechtsanwalt.com/wp-content/uploads/2022/02/camilo-jimenez-vGu08RYjO-s-unsplash-1536x1024.jpg 1536w, https://www.rechtsanwalt.com/wp-content/uploads/2022/02/camilo-jimenez-vGu08RYjO-s-unsplash-2048x1365.jpg 2048w" data-lazy-sizes="(max-width: 2560px) 100vw, 2560px" title="Strafrechtliche Folgen für Klima-Aktivisten nach Hirntod einer Radfahrerin? - rechtsanwalt.com" data-lazy-src="https://www.rechtsanwalt.com/wp-content/uploads/2022/02/camilo-jimenez-vGu08RYjO-s-unsplash-scaled.jpg"><noscript><img width="2560" height="1707" src="https://www.rechtsanwalt.com/wp-content/uploads/2022/02/camilo-jimenez-vGu08RYjO-s-unsplash-scaled.jpg" class="attachment-medium-large size-medium-large wp-post-image" alt="Strafrechtliche Folgen für Klima-Aktivisten nach Hirntod einer Radfahrerin?" decoding="async" loading="lazy" srcset="https://www.rechtsanwalt.com/wp-content/uploads/2022/02/camilo-jimenez-vGu08RYjO-s-unsplash-scaled.jpg 2560w, https://www.rechtsanwalt.com/wp-content/uploads/2022/02/camilo-jimenez-vGu08RYjO-s-unsplash-300x200.jpg 300w, https://www.rechtsanwalt.com/wp-content/uploads/2022/02/camilo-jimenez-vGu08RYjO-s-unsplash-1024x683.jpg 1024w, https://www.rechtsanwalt.com/wp-content/uploads/2022/02/camilo-jimenez-vGu08RYjO-s-unsplash-150x100.jpg 150w, https://www.rechtsanwalt.com/wp-content/uploads/2022/02/camilo-jimenez-vGu08RYjO-s-unsplash-768x512.jpg 768w, https://www.rechtsanwalt.com/wp-content/uploads/2022/02/camilo-jimenez-vGu08RYjO-s-unsplash-1536x1024.jpg 1536w, https://www.rechtsanwalt.com/wp-content/uploads/2022/02/camilo-jimenez-vGu08RYjO-s-unsplash-2048x1365.jpg 2048w" sizes="(max-width: 2560px) 100vw, 2560px" title="Strafrechtliche Folgen für Klima-Aktivisten nach Hirntod einer Radfahrerin? - rechtsanwalt.com"></noscript> </div>
</div>
<div class="d-flex">
<span class="badge bg-rechtsnews d-flex align-items-center p-2" style="border-radius: 0;">
<i class="fas fa-file-alt mr-2"></i>
<span style="padding-left: 0.5ch">Rechtsnews</span>
</span>
<span style="padding-left: 1ch;">04.11.2022</span>
</div>
<div class="row mt-3 pe-md-0">
<div class="col-12 col-md-8">
<h1>Strafrechtliche Folgen für Klima-Aktivisten nach Hirntod einer Radfahrerin?</h1>
</div>
<div class="col-12 col-md-4 pe-0">
<div class="d-flex justify-content-end">

<a class="btn btn-light text-secondary p-0 me-2" style="background-color: transparent; border: none;" href="https://facebook.com/sharer/sharer.php?u=https://www.rechtsanwalt.com/news/folgen-fuer-aktivisten-nach-tod/" target="_blank" rel="noopener" aria-label="">
<i class="fab fa-2x fa-facebook-square"></i>
</a>

<a class="btn btn-light text-secondary p-0 me-2" style="background-color: transparent; border: none;" href="https://twitter.com/intent/tweet/?text=<p>Kaum ein Thema ist momentan so präsent wie das der Klima-Aktivisten. Man könnte kurz meinen, dass man träumt, wenn man sich vorstellt, was vor wenigen Tagen in Berlin passiert ist. Der Beitrag stellt Ihnen den Fall dar und beschäftigt sich mit der Frage, ob die Klimaaktivisten dafür strafrechtlich verfolgt werden können bzw. vielleicht sogar bestraft [&hellip;]</p>
&amp;url=https://www.rechtsanwalt.com/news/folgen-fuer-aktivisten-nach-tod/" target="_blank" rel="noopener" aria-label="">
<i class="fab fa-2x fa-twitter-square"></i>
</a>

 <a class="btn btn-light text-secondary p-0" style="background-color: transparent; border: none;" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.rechtsanwalt.com/news/folgen-fuer-aktivisten-nach-tod/&amp;title=Strafrechtliche Folgen für Klima-Aktivisten nach Hirntod einer Radfahrerin?&amp;summary=<p>Kaum ein Thema ist momentan so präsent wie das der Klima-Aktivisten. Man könnte kurz meinen, dass man träumt, wenn man sich vorstellt, was vor wenigen Tagen in Berlin passiert ist. Der Beitrag stellt Ihnen den Fall dar und beschäftigt sich mit der Frage, ob die Klimaaktivisten dafür strafrechtlich verfolgt werden können bzw. vielleicht sogar bestraft [&hellip;]</p>
&amp;source=https%3A%2F%2Fwww.rechtsanwalt.com" target="_blank" rel="noopener" aria-label="">
<i class="fab fa-2x fa-linkedin"></i>
</a>
</div>
</div>
</div>
</header>
<section class="racom-fachbeitrag__content">
<div class="grid-container grid-x">
<div class="cell large-8 large-offset-2 ">
<p>Kaum ein Thema ist momentan so präsent wie das der Klima-Aktivisten. Man könnte kurz meinen, dass man träumt, wenn man sich vorstellt, was vor wenigen Tagen in Berlin passiert ist. Der Beitrag stellt Ihnen den Fall dar und beschäftigt sich mit der Frage, ob die <strong>Klimaaktivisten</strong> dafür <strong>strafrechtlich</strong> verfolgt werden können bzw. vielleicht sogar bestraft werden müssen? Denn es werden immer mehr Anschuldigungen laut, dass die Bewegung &#8222;Letzte Generation&#8220;, die gegen den Klimawandel protestiert, eine <strong>Mitschuld</strong> an dem Fall trage. Hat die Bewegung in Berlin die Rettungskräfte behindert?</p>
</div>
</div>
<div class="grid-container grid-x">
<div class="cell large-8 large-offset-2 ">
<h3>Frau nach Unfall Hirntod &#8211; Fahrbahnen durch Aktivisten blockiert</h3>
<p>Im Fall wurde bei einem Verkehrsunfall eine 44-jährige Radfahrerin am Montag, den 31.10.2022 in Berlin von einem Betonmischer erfasst und überrollt. Laut der Feuerwehr kam ein Spezialfahrzeug <em>verspätet</em> zum Unfallort, da zwei Personen der Klimaaktivisten der Gruppe &#8222;Letzte Generation&#8220; die Straße blockierten. Die 59 und 63 Jahre alten Aktivisten der Gruppe sollen sich am Montag an eine sog. Schilderbrücke auf der Stadtautobahn 100 <em>festgeklebt</em> und damit <em>erheblich</em> den Verkehr verzögert haben. Daraufhin wurde gegen beide Personen <em>Strafanzeige</em> gestellt.</p><div class="racom-free-est-form my-4 py-4"><div class="container"><div class="row justify-content-center bg-cream py-4 "><div class="col-12 col-md-9"><h3>Kostenlose Erst&shy;einschätzung zu <br>Strafrechtliche Folgen für Klima-Aktivisten nach Hirntod einer Radfahrerin? erhalten</h3><p>Füllen Sie das nachfolgende Formular aus, wenn es sich um eine realistische Anfrage handelt können Sie damit rechnen, dass sich bald ein Anwalt bei Ihnen meldet.</p>
<div class='gf_browser_unknown gform_wrapper gravity-theme' id='gform_wrapper_13' style='display:none'><div id='gf_13' class='gform_anchor' tabindex='-1'></div><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_13' id='gform_13' action='/news/folgen-fuer-aktivisten-nach-tod/#gf_13' novalidate>
<div id='gf_progressbar_wrapper_13' class='gf_progressbar_wrapper'>
<p class="gf_progressbar_title">Schritt <span class='gf_step_current_page'>1</span> von <span class='gf_step_page_count'>4</span>
</p>
<div class='gf_progressbar gf_progressbar_blue' aria-hidden='true'>
<div class='gf_progressbar_percentage percentbar_blue percentbar_25' style='width:25%;'><span>25%</span></div>
</div></div>
<div class='gform_body gform-body'><div id='gform_page_13_1' class='gform_page'>
<div class='gform_page_fields'><div id='gform_fields_13' class='gform_fields left_label form_sublabel_above description_below'><div id="field_13_35" class="gfield gfield--width-full gfield_contains_required field_sublabel_above field_description_below gfield_visibility_visible" data-js-reload="field_13_35"><label class='gfield_label' for='input_13_35'>Wie schnell benötigen Sie Beratung?<span class="gfield_required"><span class="gfield_required gfield_required_custom">* (Pflichtfeld)</span></span></label><div class='ginput_container ginput_container_select'><select name='input_35' id='input_13_35' class='large gfield_select' tabindex='49' aria-required="true" aria-invalid="false"><option value='Ich kann etwas warten' selected='selected'>Ich kann etwas warten</option><option value='So früh wie möglich'>So früh wie möglich</option></select></div></div><div id="field_13_38" class="gfield gfield--width-full gfield_html gfield_html_formatted gfield_no_follows_desc field_sublabel_above field_description_below gfield_visibility_visible" data-js-reload="field_13_38">
<p>Wenn Sie <strong>garantiert eine Antwort so früh wie möglich </strong> erhalten wollen, empfehlen wir Ihnen unseren
Service für die telefonische Rechtsberatung (ab 29 €).
</p>
<div class="row m-t-1">
<div class="col-lg-8 col-md-12">
<div class="card h-170">
<div class="card-header">
<h5>So <b>einfach</b> geht's:</h5>
</div>
<div class="card-body">
<ol class="m-b-0">
<li>Beratungspaket auswählen &amp; buchen</li>
<li>Optional - Rechtsgebiet auswählen</li>
<li>Anwalt ruft Sie i.d.R. innerhalb eines
Werktages an, deshalb Mobilnummer angeben und Notizen zur Hand haben.
</li>
</ol>
</div>
</div>
</div>
</div>
<div class="row row-cols-1 row-cols-md-2 mb-3 text-center mt-4">
<div class="col">
<div class="card mb-4 rounded-3 shadow-sm">
<div class="card-header py-3">
<h4 class="my-0 fw-normal">15 Minuten</h4>
</div>
<div class="card-body">
<h1 class="card-title pricing-card-title">29<small class="fs-10 text-muted fw-light">€*</small></h1>
<ul class="list-unstyled mt-3 mb-4">
<li class="d-flex align-items-baseline justify-content-center mb-2">
<svg xmlns="http://www.w3.org/2000/svg" class="pt-1 text-success" fill="currentColor" width="1em" height="1em" viewBox="0 0 448 512">

<path d="M438.6 105.4C451.1 117.9 451.1 138.1 438.6 150.6L182.6 406.6C170.1 419.1 149.9 419.1 137.4 406.6L9.372 278.6C-3.124 266.1-3.124 245.9 9.372 233.4C21.87 220.9 42.13 220.9 54.63 233.4L159.1 338.7L393.4 105.4C405.9 92.88 426.1 92.88 438.6 105.4H438.6z" />
</svg>
<span>15 Minuten Telefonat mit einem Anwalt</span>
</li>
<li class="d-flex align-items-baseline justify-content-center mb-2">
<svg xmlns="http://www.w3.org/2000/svg" class="pt-1 text-success" fill="currentColor" width="1em" height="1em" viewBox="0 0 448 512">

<path d="M438.6 105.4C451.1 117.9 451.1 138.1 438.6 150.6L182.6 406.6C170.1 419.1 149.9 419.1 137.4 406.6L9.372 278.6C-3.124 266.1-3.124 245.9 9.372 233.4C21.87 220.9 42.13 220.9 54.63 233.4L159.1 338.7L393.4 105.4C405.9 92.88 426.1 92.88 438.6 105.4H438.6z" />
</svg>
 <span>Antwort auf eine konkrete, kurze Fragestellung</span>
</li>
<li class="d-flex align-items-baseline justify-content-center mb-2">
<svg xmlns="http://www.w3.org/2000/svg" class="pt-1 text-success" fill="currentColor" width="1em" height="1em" viewBox="0 0 448 512">

<path d="M438.6 105.4C451.1 117.9 451.1 138.1 438.6 150.6L182.6 406.6C170.1 419.1 149.9 419.1 137.4 406.6L9.372 278.6C-3.124 266.1-3.124 245.9 9.372 233.4C21.87 220.9 42.13 220.9 54.63 233.4L159.1 338.7L393.4 105.4C405.9 92.88 426.1 92.88 438.6 105.4H438.6z" />
</svg>
<span>Geld-Zurück Garantie</span>
</li>
</ul>
<a href="https://www.deutsche-rechtsanwaltshotline.de/warenkorb/?add-to-cart=7751" class="w-100 btn btn-lg btn-outline-primary" rel="nofollow noopener" target="_blank">Kurzberatung erhalten</a>
</div>
</div>
</div>
<div class="col">
<div class="card mb-4 rounded-3 shadow-sm">
<div class="card-header py-3">
<h4 class="my-0 fw-normal">30 Minuten</h4>
</div>
<div class="card-body">
<h1 class="card-title pricing-card-title position-relative">
<span class="badge badge-success bg-success position-absolute" style="font-size: 14px; top: -2em; right: -16px;">meistgekauft</span>
49<small class="fs-10 text-muted fw-light">€*</small>
</h1>
<ul class="list-unstyled mt-3 mb-4">
<li class="d-flex align-items-baseline justify-content-center mb-2">
<svg xmlns="http://www.w3.org/2000/svg" class="pt-1 text-success" fill="currentColor" width="1em" height="1em" viewBox="0 0 448 512">

<path d="M438.6 105.4C451.1 117.9 451.1 138.1 438.6 150.6L182.6 406.6C170.1 419.1 149.9 419.1 137.4 406.6L9.372 278.6C-3.124 266.1-3.124 245.9 9.372 233.4C21.87 220.9 42.13 220.9 54.63 233.4L159.1 338.7L393.4 105.4C405.9 92.88 426.1 92.88 438.6 105.4H438.6z" />
</svg>
<span>30 Minuten Telefonat mit einem Anwalt</span>
</li>
<li class="d-flex align-items-baseline justify-content-center mb-2">
<svg xmlns="http://www.w3.org/2000/svg" class="pt-1 text-success" fill="currentColor" width="1em" height="1em" viewBox="0 0 448 512">

<path d="M438.6 105.4C451.1 117.9 451.1 138.1 438.6 150.6L182.6 406.6C170.1 419.1 149.9 419.1 137.4 406.6L9.372 278.6C-3.124 266.1-3.124 245.9 9.372 233.4C21.87 220.9 42.13 220.9 54.63 233.4L159.1 338.7L393.4 105.4C405.9 92.88 426.1 92.88 438.6 105.4H438.6z" />
</svg>
<span>Juristische Erläuterung des Problems & Handlungsempfehlung</span>
</li>
<li class="d-flex align-items-baseline justify-content-center mb-2">
<svg xmlns="http://www.w3.org/2000/svg" class="pt-1 text-success" fill="currentColor" width="1em" height="1em" viewBox="0 0 448 512">

<path d="M438.6 105.4C451.1 117.9 451.1 138.1 438.6 150.6L182.6 406.6C170.1 419.1 149.9 419.1 137.4 406.6L9.372 278.6C-3.124 266.1-3.124 245.9 9.372 233.4C21.87 220.9 42.13 220.9 54.63 233.4L159.1 338.7L393.4 105.4C405.9 92.88 426.1 92.88 438.6 105.4H438.6z" />
</svg>
<span>Geld-Zurück Garantie</span>
</li>
</ul>
<a href="https://www.deutsche-rechtsanwaltshotline.de/warenkorb/?add-to-cart=7844" class="w-100 btn btn-lg btn-primary text-white" rel="nofollow noopener" target="_blank">Beratung erhalten</a>
</div>
</div>
</div>
</div>
<p>
* alle Preise inkl. 19% MwSt, ggf. zzgl. Telefongebühren auf eine deutsche Festnetznummer</p>
</div><fieldset id="field_13_39" class="gfield gfield--width-full gfield_contains_required field_sublabel_above field_description_below gfield_visibility_visible" data-js-reload="field_13_39"><legend class='gfield_label gfield_label_before_complex'>Garantiehinweis<span class="gfield_required"><span class="gfield_required gfield_required_custom">* (Pflichtfeld)</span></span></legend><div class='ginput_container ginput_container_checkbox'><div class='gfield_checkbox' id='input_13_39'><div class='gchoice gchoice_13_39_1'>
<input class='gfield-choice-input' name='input_39.1' type='checkbox' value='Ich verstehe, dass rechtsanwalt.com keine Rückmeldung eines Anwalts garantieren kann' id='choice_13_39_1' tabindex='50' />
<label for='choice_13_39_1' id='label_13_39_1'>Ich verstehe, dass rechtsanwalt.com keine Rückmeldung eines Anwalts garantieren kann</label>
</div></div></div></fieldset></div>
</div>
<div class='gform_page_footer left_label'>
<input type='button' id='gform_next_button_13_15' class='gform_next_button button' value='Weiter' tabindex='51' onclick='jQuery("#gform_target_page_number_13").val("2");  jQuery("#gform_13").trigger("submit",[true]); ' onkeypress='if( event.keyCode == 13 ){ jQuery("#gform_target_page_number_13").val("2");  jQuery("#gform_13").trigger("submit",[true]); } ' />
</div>
</div>
<div id='gform_page_13_2' class='gform_page' style='display:none;'>
<div class='gform_page_fields'>
<div id='gform_fields_13_2' class='gform_fields left_label form_sublabel_above description_below'><div id="field_13_2" class="gfield gfield--width-full gfield_contains_required field_sublabel_above field_description_below gfield_visibility_visible" data-js-reload="field_13_2"><label class='gfield_label' for='input_13_2'>E-Mail<span class="gfield_required"><span class="gfield_required gfield_required_custom">* (Pflichtfeld)</span></span></label><div class='ginput_container ginput_container_email'>
<input name='input_2' id='input_13_2' type='email' value='' class='large' tabindex='52' aria-required="true" aria-invalid="false" />
</div></div><div id="field_13_33" class="gfield gfield--width-full gfield_contains_required field_sublabel_above field_description_below gfield_visibility_visible" data-js-reload="field_13_33"><label class='gfield_label' for='input_13_33'>Anrede<span class="gfield_required"><span class="gfield_required gfield_required_custom">* (Pflichtfeld)</span></span></label><div class='ginput_container ginput_container_select'><select name='input_33' id='input_13_33' class='large gfield_select' tabindex='53' aria-required="true" aria-invalid="false"><option value='Sehr geehrte Frau'>Sehr geehrte Frau</option><option value='Sehr geehrter Herr'>Sehr geehrter Herr</option><option value='Sehr geehrte'>Sehr geehrte</option></select></div></div><div id="field_13_6" class="gfield gfield_contains_required field_sublabel_above field_description_below gfield_visibility_visible" data-js-reload="field_13_6"><label class='gfield_label' for='input_13_6'>Vorname<span class="gfield_required"><span class="gfield_required gfield_required_custom">* (Pflichtfeld)</span></span></label><div class='ginput_container ginput_container_text'><input name='input_6' id='input_13_6' type='text' value='' class='large' tabindex='54' aria-required="true" aria-invalid="false" /> </div></div><div id="field_13_32" class="gfield gfield--width-full gfield_contains_required field_sublabel_above field_description_below gfield_visibility_visible" data-js-reload="field_13_32"><label class='gfield_label' for='input_13_32'>Nachname<span class="gfield_required"><span class="gfield_required gfield_required_custom">* (Pflichtfeld)</span></span></label><div class='ginput_container ginput_container_text'><input name='input_32' id='input_13_32' type='text' value='' class='large' tabindex='55' aria-required="true" aria-invalid="false" /> </div></div><div id="field_13_11" class="gfield field_sublabel_above field_description_below gfield_visibility_visible" data-js-reload="field_13_11"><label class='gfield_label' for='input_13_11'>Telefon</label><div class='ginput_container ginput_container_text'><input name='input_11' id='input_13_11' type='text' value='' class='large' tabindex='56' aria-invalid="false" /> </div></div></div>
</div>
<div class='gform_page_footer left_label'>
<input type='button' id='gform_previous_button_13_16' class='gform_previous_button button' value='Zurück' tabindex='57' onclick='jQuery("#gform_target_page_number_13").val("1");  jQuery("#gform_13").trigger("submit",[true]); ' onkeypress='if( event.keyCode == 13 ){ jQuery("#gform_target_page_number_13").val("1");  jQuery("#gform_13").trigger("submit",[true]); } ' /> <input type='button' id='gform_next_button_13_16' class='gform_next_button button' value='Weiter' tabindex='58' onclick='jQuery("#gform_target_page_number_13").val("3");  jQuery("#gform_13").trigger("submit",[true]); ' onkeypress='if( event.keyCode == 13 ){ jQuery("#gform_target_page_number_13").val("3");  jQuery("#gform_13").trigger("submit",[true]); } ' />
</div>
</div>
<div id='gform_page_13_3' class='gform_page' style='display:none;'>
<div class='gform_page_fields'>
<div id='gform_fields_13_3' class='gform_fields left_label form_sublabel_above description_below'><fieldset id="field_13_9" class="gfield gfield_contains_required field_sublabel_above field_description_below gfield_visibility_visible" data-js-reload="field_13_9"><legend class='gfield_label'>Rechtsschutzversicherung vorhanden?<span class="gfield_required"><span class="gfield_required gfield_required_custom">* (Pflichtfeld)</span></span></legend><div class='ginput_container ginput_container_radio'><div class='gfield_radio' id='input_13_9'>
<div class='gchoice gchoice_13_9_0'>
<input class='gfield-choice-input' name='input_9' type='radio' value='Ja' id='choice_13_9_0' onchange='gformToggleRadioOther( this )' tabindex='59' />
<label for='choice_13_9_0' id='label_13_9_0'>Ja</label>
</div>
<div class='gchoice gchoice_13_9_1'>
<input class='gfield-choice-input' name='input_9' type='radio' value='Nein' id='choice_13_9_1' onchange='gformToggleRadioOther( this )' tabindex='60' />
<label for='choice_13_9_1' id='label_13_9_1'>Nein</label>
</div></div></div></fieldset><div id="field_13_10" class="gfield gfield_contains_required field_sublabel_above field_description_below gfield_visibility_visible" data-js-reload="field_13_10"><label class='gfield_label' for='input_13_10'>Anbieter Rechtsschutzversicherung<span class="gfield_required"><span class="gfield_required gfield_required_custom">* (Pflichtfeld)</span></span></label><div class='ginput_container ginput_container_select'><select name='input_10' id='input_13_10' class='large gfield_select' tabindex='61' aria-required="true" aria-invalid="false"><option value='Advocard'>Advocard</option><option value='Allianz'>Allianz</option><option value='Allrecht'>Allrecht</option><option value='ARAG'>ARAG</option><option value='Auxilia'>Auxilia</option><option value='Axa'>Axa</option><option value='Bruderhilfe'>Bruderhilfe</option><option value='Concordia'>Concordia</option><option value='Continentale'>Continentale</option><option value='D.A.S.'>D.A.S.</option><option value='Debeka'>Debeka</option><option value='Degenia'>Degenia</option><option value='DEURAG'>DEURAG</option><option value='DEVK'>DEVK</option><option value='DMB'>DMB</option><option value='ERGO'>ERGO</option><option value='Generali'>Generali</option><option value='Gothaer'>Gothaer</option><option value='HDI'>HDI</option><option value='Janitos'>Janitos</option><option value='LVM'>LVM</option><option value='Nürnberger'>Nürnberger</option><option value='Provinzial'>Provinzial</option><option value='R+V'>R+V</option><option value='Roland'>Roland</option><option value='Union'>Union</option><option value='VGH'>VGH</option><option value='VHV'>VHV</option><option value='WGV'>WGV</option><option value='Zürich'>Zürich</option><option value='Sonstige'>Sonstige</option></select></div></div></div>
</div>
<div class='gform_page_footer left_label'>
<input type='button' id='gform_previous_button_13_34' class='gform_previous_button button' value='Zurück' tabindex='62' onclick='jQuery("#gform_target_page_number_13").val("2");  jQuery("#gform_13").trigger("submit",[true]); ' onkeypress='if( event.keyCode == 13 ){ jQuery("#gform_target_page_number_13").val("2");  jQuery("#gform_13").trigger("submit",[true]); } ' /> <input type='button' id='gform_next_button_13_34' class='gform_next_button button' value='Weiter' tabindex='63' onclick='jQuery("#gform_target_page_number_13").val("4");  jQuery("#gform_13").trigger("submit",[true]); ' onkeypress='if( event.keyCode == 13 ){ jQuery("#gform_target_page_number_13").val("4");  jQuery("#gform_13").trigger("submit",[true]); } ' />
</div>
</div>
<div id='gform_page_13_4' class='gform_page' style='display:none;'>
<div class='gform_page_fields'>
<div id='gform_fields_13_4' class='gform_fields left_label form_sublabel_above description_below'><div id="field_13_27" class="gfield gfield--width-full gfield_contains_required field_sublabel_above field_description_below gfield_visibility_visible" data-js-reload="field_13_27"><label class='gfield_label' for='input_13_27'>Rechtsgebiet<span class="gfield_required"><span class="gfield_required gfield_required_custom">* (Pflichtfeld)</span></span></label><div class='ginput_container ginput_container_select'><select name='input_27' id='input_13_27' class='large gfield_select' tabindex='64' aria-required="true" aria-invalid="false"><option value='' selected='selected' class='gf_placeholder'>Rechtsgebiet auswählen</option><option value='AGB-Recht'>AGB-Recht</option><option value='Agrarrecht'>Agrarrecht</option><option value='Allgemein Verwaltungsrecht'>Allgemein Verwaltungsrecht</option><option value='Arbeitsrecht'>Arbeitsrecht</option><option value='Architektenrecht'>Architektenrecht</option><option value='Arzthaftungsrecht'>Arzthaftungsrecht</option><option value='Arztrecht'>Arztrecht</option><option value='Ausbildungsrecht'>Ausbildungsrecht</option><option value='Ausländerrecht'>Ausländerrecht</option><option value='Bankrecht'>Bankrecht</option><option value='Bauplanungsrecht'>Bauplanungsrecht</option><option value='Baurecht'>Baurecht</option><option value='Beamtenrecht'>Beamtenrecht</option><option value='Betriebsverfassungsrecht'>Betriebsverfassungsrecht</option><option value='Designrecht'>Designrecht</option><option value='Eherecht'>Eherecht</option><option value='Energierecht'>Energierecht</option><option value='Erbrecht'>Erbrecht</option><option value='Betreuungsrecht'>Betreuungsrecht</option><option value='Erbschaftssteuerrecht'>Erbschaftssteuerrecht</option><option value='Markenrecht (EU)'>Markenrecht (EU)</option><option value='Patentrecht (EU)'>Patentrecht (EU)</option><option value='Familienrecht'>Familienrecht</option><option value='Geschmacksmusterrecht'>Geschmacksmusterrecht</option><option value='Geschmacksmusterrecht (international)'>Geschmacksmusterrecht (international)</option><option value='Gesellschaftsrecht'>Gesellschaftsrecht</option><option value='Gewerberecht'>Gewerberecht</option><option value='Gewerblicher Rechtsschutz'>Gewerblicher Rechtsschutz</option><option value='Haftpflichtrecht'>Haftpflichtrecht</option><option value='Handelsrecht'>Handelsrecht</option><option value='Immobilienrecht'>Immobilienrecht</option><option value='Inkasso'>Inkasso</option><option value='Insolvenzrecht'>Insolvenzrecht</option><option value='Recht (international)'>Recht (international)</option><option value='Steuerrecht (international)'>Steuerrecht (international)</option><option value='Internetrecht'>Internetrecht</option><option value='IT-Recht'>IT-Recht</option><option value='Jugendstrafrecht'>Jugendstrafrecht</option><option value='Kapitalanlagenrecht'>Kapitalanlagenrecht</option><option value='Kapitalmarktrecht'>Kapitalmarktrecht</option><option value='Kartellrecht'>Kartellrecht</option><option value='Kaufrecht'>Kaufrecht</option><option value='Kinderrecht'>Kinderrecht</option><option value='Kommunalrecht'>Kommunalrecht</option><option value='Kündigungsschutzrecht'>Kündigungsschutzrecht</option><option value='Lebenspartnerschaft'>Lebenspartnerschaft</option><option value='Maklerrecht'>Maklerrecht</option><option value='Markenrecht'>Markenrecht</option><option value='Mediation'>Mediation</option><option value='Medienrecht'>Medienrecht</option><option value='Medizinrecht'>Medizinrecht</option><option value='Mietrecht'>Mietrecht</option><option value='Migrationsrecht'>Migrationsrecht</option><option value='Nachbarrecht'>Nachbarrecht</option><option value='Nichteheliche Lebensgemeinschaft'>Nichteheliche Lebensgemeinschaft</option><option value='Notarsachen'>Notarsachen</option><option value='Pachtrecht'>Pachtrecht</option><option value='Patentrecht'>Patentrecht</option><option value='Presserecht'>Presserecht</option><option value='Privatrecht'>Privatrecht</option><option value='Produkthaftungsrecht'>Produkthaftungsrecht</option><option value='Prozessrecht'>Prozessrecht</option><option value='Urheberrecht'>Urheberrecht</option><option value='Unternehmensnachfolge'>Unternehmensnachfolge</option><option value='Rentenrecht'>Rentenrecht</option><option value='Sanierungsrecht'>Sanierungsrecht</option><option value='Schadensersatz'>Schadensersatz</option><option value='Schiedsverfahren'>Schiedsverfahren</option><option value='Sorgerecht'>Sorgerecht</option><option value='Sozialrecht'>Sozialrecht</option><option value='Speditionsrecht'>Speditionsrecht</option><option value='Sportrecht'>Sportrecht</option><option value='Staatshaftungsrecht'>Staatshaftungsrecht</option><option value='Steuerrecht'>Steuerrecht</option><option value='Steuerstrafrecht'>Steuerstrafrecht</option><option value='Strafrecht'>Strafrecht</option><option value='Straßenrecht'>Straßenrecht</option><option value='Transportrecht'>Transportrecht</option><option value='Umgangsrecht'>Umgangsrecht</option><option value='Umweltrecht'>Umweltrecht</option><option value='Verfassungsrecht'>Verfassungsrecht</option><option value='Vergaberecht'>Vergaberecht</option><option value='Verkehrsrecht'>Verkehrsrecht</option><option value='Verkehrsstrafrecht'>Verkehrsstrafrecht</option><option value='Versicherungsrecht'>Versicherungsrecht</option><option value='Vertragsrecht'>Vertragsrecht</option><option value='Verwaltungsrecht'>Verwaltungsrecht</option><option value='Wettbewerbsrecht'>Wettbewerbsrecht</option><option value='Wirtschaftsrecht'>Wirtschaftsrecht</option><option value='Wirtschaftsstrafrecht'>Wirtschaftsstrafrecht</option><option value='Wohnungseigentumsrecht'>Wohnungseigentumsrecht</option><option value='Zivilrecht'>Zivilrecht</option><option value='Zwangsvollstreckungsrecht'>Zwangsvollstreckungsrecht</option></select></div></div><div id="field_13_30" class="gfield gfield--width-full gfield_contains_required field_sublabel_above field_description_below gfield_visibility_visible" data-js-reload="field_13_30"><label class='gfield_label' for='input_13_30'>Titel<span class="gfield_required"><span class="gfield_required gfield_required_custom">* (Pflichtfeld)</span></span></label><div class='ginput_container ginput_container_text'><input name='input_30' id='input_13_30' type='text' value='' class='large' aria-describedby="gfield_description_13_30" tabindex='65' aria-required="true" aria-invalid="false" /> </div><div class='gfield_description' id='gfield_description_13_30'>Hinterlegen Sie einen aussagekräftigen Titel, damit unsere Anwälte Ihr Anliegen sofort einordnen können</div></div><div id="field_13_7" class="gfield gfield_contains_required field_sublabel_above field_description_below gfield_visibility_visible" data-js-reload="field_13_7"><label class='gfield_label' for='input_13_7'>Details<span class="gfield_required"><span class="gfield_required gfield_required_custom">* (Pflichtfeld)</span></span></label><div class='ginput_container ginput_container_textarea'><textarea name='input_7' id='input_13_7' class='textarea large' tabindex='66' aria-describedby="gfield_description_13_7" maxlength='1000' aria-required="true" aria-invalid="false" rows='10' cols='50'></textarea></div><div class='gfield_description' id='gfield_description_13_7'>Bitte geben Sie bereits ein paar Details an, damit wir Ihre Anfrage bestmöglich bearbeiten können.</div></div><div id="field_13_18" class="gfield field_sublabel_above field_description_below gfield_visibility_visible" data-js-reload="field_13_18"><label class='gfield_label' for='gform_browse_button_13_18'>Unterlagen</label><div class='ginput_container ginput_container_fileupload'><div id='gform_multifile_upload_13_18' data-settings='{&quot;runtimes&quot;:&quot;html5,flash,html4&quot;,&quot;browse_button&quot;:&quot;gform_browse_button_13_18&quot;,&quot;container&quot;:&quot;gform_multifile_upload_13_18&quot;,&quot;drop_element&quot;:&quot;gform_drag_drop_area_13_18&quot;,&quot;filelist&quot;:&quot;gform_preview_13_18&quot;,&quot;unique_names&quot;:true,&quot;file_data_name&quot;:&quot;file&quot;,&quot;url&quot;:&quot;https:\/\/www.rechtsanwalt.com\/?gf_page=aedb2dcb385da11&quot;,&quot;flash_swf_url&quot;:&quot;https:\/\/www.rechtsanwalt.com\/wp-includes\/js\/plupload\/plupload.flash.swf&quot;,&quot;silverlight_xap_url&quot;:&quot;https:\/\/www.rechtsanwalt.com\/wp-includes\/js\/plupload\/plupload.silverlight.xap&quot;,&quot;filters&quot;:{&quot;mime_types&quot;:[{&quot;title&quot;:&quot;Erlaubte Dateitypen&quot;,&quot;extensions&quot;:&quot;jpg,png,pdf&quot;}],&quot;max_file_size&quot;:&quot;33554432b&quot;},&quot;multipart&quot;:true,&quot;urlstream_upload&quot;:false,&quot;multipart_params&quot;:{&quot;form_id&quot;:13,&quot;field_id&quot;:18},&quot;gf_vars&quot;:{&quot;max_files&quot;:0,&quot;message_id&quot;:&quot;gform_multifile_messages_13_18&quot;,&quot;disallowed_extensions&quot;:[&quot;php&quot;,&quot;asp&quot;,&quot;aspx&quot;,&quot;cmd&quot;,&quot;csh&quot;,&quot;bat&quot;,&quot;html&quot;,&quot;htm&quot;,&quot;hta&quot;,&quot;jar&quot;,&quot;exe&quot;,&quot;com&quot;,&quot;js&quot;,&quot;lnk&quot;,&quot;htaccess&quot;,&quot;phtml&quot;,&quot;ps1&quot;,&quot;ps2&quot;,&quot;php3&quot;,&quot;php4&quot;,&quot;php5&quot;,&quot;php6&quot;,&quot;py&quot;,&quot;rb&quot;,&quot;tmp&quot;]}}' class='gform_fileupload_multifile'>
<div id='gform_drag_drop_area_13_18' class='gform_drop_area'>
<span class='gform_drop_instructions'>Ziehen Sie Dateien hier her oder </span>
<button type='button' id='gform_browse_button_13_18' class='button gform_button_select_files' aria-describedby="gfield_upload_rules_13_18 gfield_description_13_18" tabindex='67'>Wählen Sie Dateien aus</button>
</div>
</div><span class='gform_fileupload_rules' id='gfield_upload_rules_13_18'>Akzeptierte Datentypen: jpg, png, pdf, Max. Dateigröße: 32 MB.</span><ul class='validation_message validation_message--hidden-on-empty gfield_validation_message gform-ul-reset' id='gform_multifile_messages_13_18'></ul> </div><div id='gform_preview_13_18'></div><div class='gfield_description' id='gfield_description_13_18'>Optional können Sie zusätzlich gerne vorhandene Unterlage an Ihre Anfrage anhängen</div></div><fieldset id="field_13_29" class="gfield gfield--width-full field_sublabel_above field_description_below gfield_visibility_visible" data-js-reload="field_13_29"><legend class='gfield_label gfield_label_before_complex'>Forumsfreigabe</legend><div class='ginput_container ginput_container_checkbox'><div class='gfield_checkbox' id='input_13_29'><div class='gchoice gchoice_13_29_1'>
<input class='gfield-choice-input' name='input_29.1' type='checkbox' value='Zustimmung zur anonymen Forumsfreigabe erteilt' id='choice_13_29_1' tabindex='68' aria-describedby="gfield_description_13_29" />
<label for='choice_13_29_1' id='label_13_29_1'>Zustimmung zur anonymen Forumsfreigabe erteilt</label>
</div></div></div><div class='gfield_description' id='gfield_description_13_29'>Sollte kein Anwalt meine Fragen beantworten bin ich damit einerstanden, dass diese (ohne meine Kontaktdaten) in einem Forum zur Beantwortung veröffentlicht wird. Um Antworten von anderen Nutzen zu erhalten und ggf. die Frage bearbeiten zu können, registriere ich mich kostenlos.</div></fieldset><fieldset id="field_13_31" class="gfield gfield--width-full field_sublabel_above field_description_below gfield_visibility_visible" data-js-reload="field_13_31"><legend class='gfield_label gfield_label_before_complex'>Passwort</legend><div class='ginput_complex ginput_container ginput_container_password' id='input_13_31_container'>
<span id='input_13_31_1_container' class='ginput_left'>
<label for='input_13_31'>Passwort</label>
<span class='password_input_container'>
<input type='password' name='input_31' id='input_13_31' value='' tabindex='69' aria-invalid="false" aria-describedby="gfield_description_13_31" />
<button type='button' class='gform_show_password' onclick='javascript:gformToggleShowPassword("input_13_31");' label='Show Password' data-label-show='Show Password' data-label-hide='Hide Password'><span class='dashicons dashicons-hidden' aria-hidden='true'></span></button>
</span>
</span>
<span id='input_13_31_2_container' class='ginput_right'>
<label for='input_13_31_2'>Passwort bestätigen</label>
<span class='password_input_container'>
<input type='password' name='input_31_2' id='input_13_31_2' value='' tabindex='70' aria-invalid="false" />
<button type='button' class='gform_show_password' onclick='javascript:gformToggleShowPassword("input_13_31_2");' label='Show Password' data-label-show='Show Password' data-label-hide='Hide Password'><span class='dashicons dashicons-hidden' aria-hidden='true'></span></button>
</span>
</span>
<div class='gf_clear gf_clear_complex'></div>
</div><div class='gfield_description' id='gfield_description_13_31'>Hinterlegen Sie hier ein Passwort für Ihre Anmeldung</div></fieldset><fieldset id="field_13_8" class="gfield gfield_contains_required field_sublabel_above field_description_below hidden_label gfield_visibility_visible" data-js-reload="field_13_8"><legend class='gfield_label gfield_label_before_complex'>Einwilligung<span class="gfield_required"><span class="gfield_required gfield_required_custom">* (Pflichtfeld)</span></span></legend><div class='ginput_container ginput_container_consent'><input name='input_8.1' id='input_13_8_1' type='checkbox' value='1' tabindex='71' aria-required="true" aria-invalid="false" /> <label class="gfield_consent_label" for='input_13_8_1'>Ich stimme den <a href="/agb" target="_blank">AGB</a> und der <a href="/datenschutz" target="_blank">Datenschutzerklärung</a> zu.</label><span class="gfield_required gfield_required_custom">* (Pflichtfeld)</span><input type='hidden' name='input_8.2' value='Ich stimme den &lt;a href=&quot;/agb&quot; target=&quot;_blank&quot;&gt;AGB&lt;/a&gt; und der &lt;a href=&quot;/datenschutz&quot; target=&quot;_blank&quot;&gt;Datenschutzerklärung&lt;/a&gt; zu.' class='gform_hidden' /><input type='hidden' name='input_8.3' value='4' class='gform_hidden' /></div></fieldset><div id="field_13_5" class="gfield gform_hidden field_sublabel_above field_description_below gfield_visibility_visible" data-js-reload="field_13_5"><div class='ginput_container ginput_container_text'><input name='input_5' id='input_13_5' type='hidden' class='gform_hidden' aria-invalid="false" value='04/11/2022 - https://www.rechtsanwalt.com/news/folgen-fuer-aktivisten-nach-tod/ - Strafrechtliche Folgen für Klima-Aktivisten nach Hirntod einer Radfahrerin?' /></div></div><div id="field_13_19" class="gfield gform_hidden field_sublabel_above field_description_below gfield_visibility_visible" data-js-reload="field_13_19"><div class='ginput_container ginput_container_text'><input name='input_19' id='input_13_19' type='hidden' class='gform_hidden' aria-invalid="false" value='Strafrechtliche Folgen für Klima-Aktivisten nach Hirntod einer Radfahrerin?' /></div></div><div id="field_13_20" class="gfield gform_hidden field_sublabel_above field_description_below gfield_visibility_visible" data-js-reload="field_13_20"><div class='ginput_container ginput_container_text'><input name='input_20' id='input_13_20' type='hidden' class='gform_hidden' aria-invalid="false" value='Allgemein,Strafrecht,Strafrecht Allgemein, landingpage=https://www.rechtsanwalt.com/news/folgen-fuer-aktivisten-nach-tod/' /></div></div><div id="field_13_21" class="gfield gfield--width-full field_sublabel_above field_description_below gfield_visibility_hidden" data-js-reload="field_13_21"><div class='admin-hidden-markup'><i class='gform-icon gform-icon--hidden'></i><span>Hidden</span></div><label class='gfield_label' for='input_13_21'>Status</label><div class='ginput_container ginput_container_select'><select name='input_21' id='input_13_21' class='large gfield_select' tabindex='72' aria-invalid="false"><option value='Offen' selected='selected'>Offen</option><option value='in Bearbeitung'>in Bearbeitung</option><option value='Abgeschlossen'>Abgeschlossen</option></select></div></div><div id="field_13_28" class="gfield gfield--width-full gform_hidden field_sublabel_above field_description_below gfield_visibility_visible" data-js-reload="field_13_28"><div class='ginput_container ginput_container_text'><input name='input_28' id='input_13_28' type='hidden' class='gform_hidden' aria-invalid="false" value='' /></div></div><div id="field_13_40" class="gfield gfield--width-full gform_hidden field_sublabel_above field_description_below gfield_visibility_visible" data-js-reload="field_13_40"><div class='ginput_container ginput_container_text'><input name='input_40' id='input_13_40' type='hidden' class='gform_hidden' aria-invalid="false" value='' /></div></div><div id="field_13_41" class="gfield gform_validation_container field_sublabel_above field_description_below gfield_visibility_visible" data-js-reload="field_13_41"><label class='gfield_label' for='input_13_41'>Name</label><div class='ginput_container'><input name='input_41' id='input_13_41' type='text' value='' autocomplete='new-password' /></div><div class='gfield_description' id='gfield_description_13_41'>Dieses Feld dient zur Validierung und sollte nicht verändert werden.</div></div></div></div>
<div class='gform_page_footer left_label'><input type='submit' id='gform_previous_button_13' class='gform_previous_button button' value='Zurück' tabindex='73' onclick='if(window["gf_submitting_13"]){return false;}  if( !jQuery("#gform_13")[0].checkValidity || jQuery("#gform_13")[0].checkValidity()){window["gf_submitting_13"]=true;}  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_13"]){return false;} if( !jQuery("#gform_13")[0].checkValidity || jQuery("#gform_13")[0].checkValidity()){window["gf_submitting_13"]=true;}  jQuery("#gform_13").trigger("submit",[true]); }' /> <input type='submit' id='gform_submit_button_13' class='gform_button button' value='Anfrage übermitteln' tabindex='74' onclick='if(window["gf_submitting_13"]){return false;}  if( !jQuery("#gform_13")[0].checkValidity || jQuery("#gform_13")[0].checkValidity()){window["gf_submitting_13"]=true;}  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_13"]){return false;} if( !jQuery("#gform_13")[0].checkValidity || jQuery("#gform_13")[0].checkValidity()){window["gf_submitting_13"]=true;}  jQuery("#gform_13").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=13&amp;title=&amp;description=&amp;tabindex=49' />
<input type='hidden' class='gform_hidden' name='is_submit_13' value='1' />
<input type='hidden' class='gform_hidden' name='gform_submit' value='13' />
<input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
<input type='hidden' class='gform_hidden' name='state_13' value='WyJ7XCI4LjFcIjpcIjM2ZjVkMDA1NTcwODdlODY3Y2Q2MmIxYmRkYjQ0YjAwXCIsXCI4LjJcIjpcImY5MWI0OWI2NDhlZGM1ZTY2ODBjMGVlYTExNzNmNThlXCIsXCI4LjNcIjpcImY0NzZlY2FmOGVjNDdiNWE1ZGJhZDQ5Njg0MTdlMGIzXCJ9IiwiM2UxZDk0OTQ5OTQwYWYzNGY5YjgzYjFhNWRhOGU2ZTgiXQ==' />
<input type='hidden' class='gform_hidden' name='gform_target_page_number_13' id='gform_target_page_number_13' value='2' />
<input type='hidden' class='gform_hidden' name='gform_source_page_number_13' id='gform_source_page_number_13' value='1' />
<input type='hidden' name='gform_field_values' value='gf_keyword=Allgemein%2CStrafrecht%2CStrafrecht+Allgemein%2C+landingpage%3Dhttps%3A%2F%2Fwww.rechtsanwalt.com%2Fnews%2Ffolgen-fuer-aktivisten-nach-tod%2F' />
<input type='hidden' name='gform_uploaded_files' id='gform_uploaded_files_13' value='' />
</div>
</div></div>
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_3" name="ak_js" value="28" /><script>document.getElementById( "ak_js_3" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>
</div>
<iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_13' id='gform_ajax_frame_13' title='This iframe contains the logic required to handle Ajax powered Gravity Forms.'></iframe>
<script>
gform.initializeOnLoaded( function() {gformInitSpinner( 13, 'https://www.rechtsanwalt.com/wp-content/plugins/gravityforms/images/spinner.svg' );jQuery('#gform_ajax_frame_13').on('load',function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_13');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_13').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;var mt = parseInt(jQuery('html').css('margin-top'), 10) + parseInt(jQuery('body').css('margin-top'), 10) + 100;if(is_form){jQuery('#gform_wrapper_13').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_13').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_13').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */ jQuery(document).scrollTop(jQuery('#gform_wrapper_13').offset().top - mt); }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_13').val();gformInitSpinner( 13, 'https://www.rechtsanwalt.com/wp-content/plugins/gravityforms/images/spinner.svg' );jQuery(document).trigger('gform_page_loaded', [13, current_page]);window['gf_submitting_13'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_13').replaceWith(confirmation_content);jQuery(document).scrollTop(jQuery('#gf_13').offset().top - mt);jQuery(document).trigger('gform_confirmation_loaded', [13]);window['gf_submitting_13'] = false;wp.a11y.speak(jQuery('#gform_confirmation_message_13').text());}, 50);}else{jQuery('#gform_13').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [13, current_page]);} );} );
</script>
</div></div></div></div>
</div>
</div>
<div class="grid-container grid-x x-headline">
<div class="large-8 large-offset-2 x-end"></div>
</div>
<div class="grid-container grid-x">
<div class="cell large-8 large-offset-2 ">
<p>Die Feuerwehr räumte jedoch auch ein, dass die Bildung einer Rettungsgasse angesichts der Größe des Fahrzeugs <em>problematisch</em> gewesen sein muss.</p>
<h3>Gab es schon mehrere Verzögerungen dieser Art?</h3>
<p>Berichten zufolge habe die Polizei wegen Blockaden von Aktivisten inzwischen mehr als 130.000 Einsatzstunden geleistet. Berlins Regierende Bürgermeisterin Franziska Giffey (SPD) teilte am Dienstag mit: &#8222;Das gestrige Rettungsfahrzeug, das nicht durchgekommen ist, war nicht das erste, sondern ist das 18. gewesen.&#8220; Daher leitete die Berliner Staatsanwaltschaft bereits 729 Verfahren gegen Aktivisten ein und beantragte 241 Strafbefehle.</p>
</div>
</div>
<div class="grid-container grid-x">
<div class="cell large-8 large-offset-2 ">
<div class="grid-container grid-x x-headline">
<h3 class="large-8 large-offset-2 x-end">Besteht ein Kausalzusammenhang, wenn Stauverursacher Rettungskräfte behindern?</h3>
<p>Nur die Polizei und die Gerichte können bewerten, inwieweit die Klima-Aktivisten Schuld daran hätten, dass der Radfahrerin nicht hätte schneller geholfen werden können. Es steht aber fest, dass eine strafbare Handlung vorliegt, wenn Personen es<em> billigend in Kauf</em> nehmen, Rettungskräfte zu behindern. Dabei ist unabhängig, ob dies durch Parken in der zweiten Reihe, durch Gaffen oder eben durch eine Blockade verursacht wird. Fakt ist, dass die<em> Behinderung von Rettungskräften eine Straftat ist. </em></p>
<p>Es ist juristisch jedoch viel schwieriger zu beantworten und zu bewerten, ob jemand, der eine Straße blockiert, am Ende auch wegen fahrlässiger Körperverletzung oder fahrlässiger Tötung haftbar gemacht werden kann. In diesem konkreten Fall stellt sich dann die problematische Frage der Kausalität. Wäre die Radfahrerin noch am Leben, wenn es diese Blockade nicht geben hätte?</p>
</div>
<div class="grid-container grid-x">
<div class="cell large-8 large-offset-2 ">
<div class="grid-container grid-x">
<div class="cell large-8 large-offset-2 ">
<p>Man kann nur dann jemanden wegen fahrlässiger Tötung haftbar machen, wenn man das mit an Sicherheit grenzender Wahrscheinlichkeit mit &#8222;Ja&#8220; beantworten kann. In den meisten Fällen ist der Beweis aber sehr schwer zu führen. Im Ergebnis gilt aber immer: <em>Im Zweifel für den Angeklagten. </em></p>
</div>
</div>
<div class="grid-container grid-x">
<div class="cell large-8 large-offset-2 ">
<p>Im Zweifel könnte jedoch der Tatbestand der Nötigung erfüllt sein.</p>
</div>
</div>
<div class="grid-container grid-x">
<div class="cell large-8 large-offset-2 ">
<h3>Das könnte Sie ebenfalls interessieren:</h3>
<p><a href="https://www.rechtsanwalt.com/news/noetigung-im-strassenverkehr/">Nötigung im Straßenverkehr gem. §240 StGB</a></p>
<p><a href="https://www.rechtsanwalt.com/news/verhalten-im-strassenverkehr-teil-i/">Verhalten im Straßenverkehr &#8211; Teil I</a></p>
<p><a href="https://www.rechtsanwalt.com/news/verhalten-im-strassenverkehr-teil-ii/">Verhalten im Straßenverkehr &#8211; Teil II</a></p>
<h3>Quelle:</h3>
<p><a href="https://www.zdf.de/nachrichten/panorama/berlin-unfall-fahrrad-klima-protest-justiz-100.html" rel="nofollow noopener" target="_blank">https://www.zdf.de/nachrichten/panorama/berlin-unfall-fahrrad-klima-protest-justiz-100.html</a></p>
</div>
</div>
</div>
</div>
</div>
</div>
</p> </section>
</div>
<aside class="racom-related bg-cream col-12 col-md-3 offset-md-1">
<div class="row justify-content-center">
<div class="col-auto my-4">
<h2>Mehr zum Thema</h2>
</div>
</div>
<style>
                        .racom-post-teaser__img img {
                            width: 100%;
                            height: 150px;
                            object-fit: cover;
                        }

                        @media screen and (min-width:768px) {
                            .racom-post-teaser__img img {
                                height: 250px;
                            }
                        }
                    </style>
<div class="row align-items-stretch justify-content-stretch">
<div class="col-12 my-4 mt-md-0">
<div class="racom-post-teaser racom-post-teaser--small">
<a href="https://www.rechtsanwalt.com/news/hundebiss-was-nun/" class="racom-post-teaser__image-container">
<div style="background: rgba(255,255,255,0.5);" class="racom-post-teaser__img d-flex flex-column justify-content-center align-items-center">
<svg style="max-width: 50%;" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 237.17 78.14">
<g data-name="Group 104">
<path d="M14.04 14.04h209.1v34.14H14.03z" data-name="Rectangle 96" />
<path fill="#002454" d="M10.29 11.78h152.37V50H10.29z" data-name="Rechteck 1" />
<path fill="#fff" d="M27.47 30.15a2.23 2.23 0 0 0-1.8-.86 2.63 2.63 0 0 0-2.5 2.77l.01.08v7.45H20.7v-12.3h2.48v1.18a4.49 4.49 0 0 1 6.15-.17Z" data-name="Pfad 1" />
<path fill="#fff" d="M38.15 30.76a2.65 2.65 0 0 0-4.85 0 4.14 4.14 0 0 0-.3 1.73h5.56a4.12 4.12 0 0 0-.41-1.73ZM33 34.15c0 2.1 1.1 3.42 3.1 3.42a3.66 3.66 0 0 0 2.97-1.25l1.56 1.47a5.62 5.62 0 0 1-4.56 1.8c-3.06 0-5.56-1.49-5.56-6.15 0-3.96 2.08-6.27 5.22-6.27 3.29 0 5.2 2.42 5.2 5.9v1.08Z" data-name="Pfad 2" />
<path fill="#fff" d="M48.73 39.58c-2.75 0-5.44-1.56-5.44-6.15s2.69-6.27 5.44-6.27a4.94 4.94 0 0 1 4 1.69l-1.69 1.64a2.87 2.87 0 0 0-4.6-.07 4.64 4.64 0 0 0-.78 3.01 4.45 4.45 0 0 0 .77 2.95 2.96 2.96 0 0 0 4.61-.07l1.7 1.61a4.92 4.92 0 0 1-4 1.66Z" data-name="Pfad 3" />
<path fill="#fff" d="M62.34 39.58v-7.57c0-1.86-1-2.72-2.37-2.72a2.42 2.42 0 0 0-2.5 2.33 2.25 2.25 0 0 0 .02.4v7.56h-2.6V22.31h2.6v6.03a3.85 3.85 0 0 1 3.07-1.18 4.07 4.07 0 0 1 4.28 3.86 4 4 0 0 1-.02.64v7.92Z" data-name="Pfad 4" />
<path fill="#fff" d="M71.56 39.58a3.18 3.18 0 0 1-3.42-2.9 3.12 3.12 0 0 1 0-.4v-6.75H66.7v-1.9h1.42v-3.78h2.49v3.79h2.36v1.9h-2.36v6.62a1.3 1.3 0 0 0 1.14 1.42 1.31 1.31 0 0 0 .28 0h.95v2Z" data-name="Pfad 5" />
<path fill="#fff" d="M80.44 39.58a6.74 6.74 0 0 1-5.15-1.76l1.62-1.62a4.73 4.73 0 0 0 3.53 1.25c1.5 0 2.68-.5 2.68-1.66 0-.82-.46-1.35-1.65-1.45l-1.95-.16c-2.3-.2-3.58-1.2-3.58-3.35 0-2.39 2.06-3.78 4.62-3.78a6.58 6.58 0 0 1 4.49 1.38l-1.55 1.56a4.78 4.78 0 0 0-3.06-.94c-1.48 0-2.18.7-2.18 1.62 0 .72.4 1.28 1.7 1.4l1.93.17c2.3.2 3.63 1.26 3.63 3.44.01 2.56-2.16 3.9-5.08 3.9Z" data-name="Pfad 6" />
<path fill="#fff" d="M95.22 34.14h-2.84c-1.45 0-2.25.66-2.25 1.77s.71 1.69 2.26 1.69a2.93 2.93 0 0 0 2.3-.7 2.47 2.47 0 0 0 .53-1.81Zm0 5.44V38.4a3.85 3.85 0 0 1-3.2 1.18 4.36 4.36 0 0 1-3.3-1.04 3.73 3.73 0 0 1-.95-2.63c0-2.05 1.34-3.54 4.14-3.54h3.31v-.83c0-1.55-.81-2.25-2.72-2.25a2.76 2.76 0 0 0-2.64 1.11l-1.61-1.52a4.96 4.96 0 0 1 4.37-1.72c3.36 0 5.2 1.37 5.2 4.14v8.28Z" data-name="Pfad 7" />
<path fill="#fff" d="M108 39.58v-7.45a2.5 2.5 0 1 0-4.97 0v7.45h-2.48v-12.3h2.48v1.19a4.16 4.16 0 0 1 3.2-1.3 4.28 4.28 0 0 1 3.02 1.13 4.53 4.53 0 0 1 1.23 3.47v7.82Z" data-name="Pfad 8" />
<path fill="#fff" d="M126.1 39.58h-2.01l-2.93-8.6-2.87 8.6h-2.13l-3.77-12.3h2.6l2.37 8.62 2.85-8.62h1.9l2.83 8.62 2.37-8.62H130Z" data-name="Pfad 9" />
<path fill="#fff" d="M138.88 34.14h-2.96c-1.45 0-2.13.63-2.13 1.74s.7 1.73 2.25 1.73a2.93 2.93 0 0 0 2.29-.7 2.5 2.5 0 0 0 .54-1.82Zm0 5.44V38.4a3.85 3.85 0 0 1-3.2 1.18 4.38 4.38 0 0 1-3.32-1.02 3.77 3.77 0 0 1-.96-2.64c0-2.05 1.36-3.55 4.16-3.55h3.31v-.83c0-1.54-.78-2.3-2.7-2.3a2.87 2.87 0 0 0-2.68 1.18l-1.61-1.52a5 5 0 0 1 4.39-1.73c3.35 0 5.08 1.36 5.08 4.14v8.28Z" data-name="Pfad 10" />
<path fill="#fff" d="M147.65 39.55a3.11 3.11 0 0 1-3.33-3.4V22.31h2.49v13.72c0 .95.28 1.43 1.28 1.43h1.08v2.1Z" data-name="Pfad 11" />
<path fill="#fff" d="M155.3 39.58a3.25 3.25 0 0 1-3.41-3.08 3.13 3.13 0 0 1 0-.35v-6.74h-1.43v-1.89h1.43v-3.79h2.48v3.79h2.37v1.9h-2.37v6.62c0 .9.39 1.3 1.3 1.3h1.2v2.24Z" data-name="Pfad 12" />
<path fill="#a72330" d="M162.63 11.78h64.03v38.18h-64.03z" data-name="Rechteck 2" />
<path fill="#fff" d="M168.21 36.63h2.96v2.96h-2.96z" data-name="Rechteck 3" />
<path fill="#fff" d="M179.46 39.58c-2.75 0-5.44-1.56-5.44-6.15s2.69-6.27 5.44-6.27a5 5 0 0 1 4.03 1.69l-1.69 1.64a2.9 2.9 0 0 0-2.34-1.2 2.79 2.79 0 0 0-2.28 1.13 4.67 4.67 0 0 0-.69 3.01 4.47 4.47 0 0 0 .7 2.95 2.75 2.75 0 0 0 2.27 1.07 2.83 2.83 0 0 0 2.34-1.14l1.69 1.62a4.98 4.98 0 0 1-4.03 1.65Z" data-name="Pfad 13" />
<path fill="#fff" d="M192.5 30.03a2.53 2.53 0 0 0-1.8-.74 2.46 2.46 0 0 0-1.79.74 4.85 4.85 0 0 0-.82 3.4 4.63 4.63 0 0 0 .82 3.32 2.47 2.47 0 0 0 1.79.72 2.52 2.52 0 0 0 1.8-.72 4.62 4.62 0 0 0 .8-3.32 4.84 4.84 0 0 0-.8-3.4Zm1.87 8.2a4.94 4.94 0 0 1-3.68 1.36 4.85 4.85 0 0 1-3.64-1.37 8.73 8.73 0 0 1 0-9.63 4.87 4.87 0 0 1 3.64-1.43 4.95 4.95 0 0 1 3.68 1.43 6.51 6.51 0 0 1 1.4 4.84 6.33 6.33 0 0 1-1.4 4.79Z" data-name="Pfad 14" />
<path fill="#fff" d="M213.52 39.58v-7.57a2.38 2.38 0 0 0-2.02-2.7 2.27 2.27 0 0 0-.46-.02 2.48 2.48 0 0 0-2.5 2.47 2.22 2.22 0 0 0 0 .25v7.57h-2.48v-7.57a2.38 2.38 0 0 0-2.48-2.72 2.5 2.5 0 0 0-2.51 2.49 2.77 2.77 0 0 0 .02.36v7.45h-2.48v-12.3h2.36v1.18a4.47 4.47 0 0 1 3.32-1.3 3.88 3.88 0 0 1 3.47 1.76 4.67 4.67 0 0 1 3.86-1.76 4.35 4.35 0 0 1 3.07 1.09 4.55 4.55 0 0 1 1.3 3.45v7.88Z" data-name="Pfad 15" />
<g fill="#002454" data-name="Group 28">
<path d="M79.83 74a4.92 4.92 0 0 1-3.73-1.5 5.59 5.59 0 0 1-1.44-4.02v-.35a6.77 6.77 0 0 1 .64-3 5 5 0 0 1 1.8-2.06 4.5 4.5 0 0 1 2.49-.74A4.22 4.22 0 0 1 83 63.77a6.26 6.26 0 0 1 1.21 4.15v.8H76.6a4 4 0 0 0 .97 2.7 3.07 3.07 0 0 0 2.37 1.02 3.36 3.36 0 0 0 1.73-.42 4.36 4.36 0 0 0 1.24-1.1l1.18.91a4.73 4.73 0 0 1-4.25 2.18Zm-.24-10.1a2.57 2.57 0 0 0-1.96.86 4.12 4.12 0 0 0-.98 2.38h5.65v-.15a3.67 3.67 0 0 0-.8-2.27 2.42 2.42 0 0 0-1.91-.82Z" data-name="Path 57" />
<path d="m88.27 62.53.05 1.25a4.16 4.16 0 0 1 3.34-1.46 3.22 3.22 0 0 1 3.22 1.81 4.26 4.26 0 0 1 1.47-1.3 4.33 4.33 0 0 1 2.13-.5q3.7 0 3.77 3.92v7.55h-1.93v-7.44a2.59 2.59 0 0 0-.55-1.8 2.43 2.43 0 0 0-1.85-.6 2.55 2.55 0 0 0-1.79.64 2.6 2.6 0 0 0-.82 1.72v7.48h-1.94v-7.39a2.15 2.15 0 0 0-2.4-2.45 2.58 2.58 0 0 0-2.6 1.61v8.23h-1.93V62.53Z" data-name="Path 58" />
<path d="M114.68 68.29a6.76 6.76 0 0 1-1.18 4.15 3.78 3.78 0 0 1-3.19 1.57 4.13 4.13 0 0 1-3.23-1.3v5.43h-1.93v-15.6h1.77l.09 1.24a3.97 3.97 0 0 1 3.27-1.46 3.84 3.84 0 0 1 3.21 1.54 6.82 6.82 0 0 1 1.19 4.26Zm-1.93-.22a4.98 4.98 0 0 0-.82-3 2.62 2.62 0 0 0-2.22-1.1 2.83 2.83 0 0 0-2.63 1.54v5.39a2.84 2.84 0 0 0 2.65 1.54 2.6 2.6 0 0 0 2.2-1.1 5.44 5.44 0 0 0 .82-3.27Z" data-name="Path 59" />
<path d="M118.07 73.8v-9.78h-1.78v-1.5h1.78v-1.15a3.84 3.84 0 0 1 .97-2.8 3.66 3.66 0 0 1 2.74-1 5.12 5.12 0 0 1 1.32.19l-.1 1.55a5.38 5.38 0 0 0-1.04-.1 1.89 1.89 0 0 0-1.45.55 2.22 2.22 0 0 0-.51 1.58v1.19h2.4v1.49H120v9.78Z" data-name="Path 60" />
<path d="M124.54 59.54a1.15 1.15 0 0 1 .29-.8 1.07 1.07 0 0 1 .85-.32 1.1 1.1 0 0 1 .85.33 1.14 1.14 0 0 1 .3.79 1.1 1.1 0 0 1-.3.78 1.11 1.11 0 0 1-.85.31 1.09 1.09 0 0 1-.85-.31 1.1 1.1 0 0 1-.29-.78Zm2.09 14.26h-1.93V62.53h1.93Z" data-name="Path 61" />
<path d="M134.39 74a4.92 4.92 0 0 1-3.73-1.5 5.59 5.59 0 0 1-1.44-4.02v-.35a6.75 6.75 0 0 1 .64-3 4.99 4.99 0 0 1 1.8-2.06 4.5 4.5 0 0 1 2.49-.74 4.22 4.22 0 0 1 3.41 1.44 6.27 6.27 0 0 1 1.22 4.15v.8h-7.64a4.01 4.01 0 0 0 .98 2.7 3.07 3.07 0 0 0 2.37 1.02 3.37 3.37 0 0 0 1.73-.42 4.4 4.4 0 0 0 1.24-1.1l1.18.91a4.74 4.74 0 0 1-4.25 2.18Zm-.24-10.1a2.58 2.58 0 0 0-1.96.86 4.13 4.13 0 0 0-.98 2.38h5.65v-.15a3.67 3.67 0 0 0-.8-2.27 2.42 2.42 0 0 0-1.92-.82Z" data-name="Path 62" />
<path d="M142.94 63.9a4.1 4.1 0 0 1 3.34-1.58q3.57 0 3.6 4.03v7.45h-1.93v-7.46a2.6 2.6 0 0 0-.55-1.8 2.24 2.24 0 0 0-1.7-.58 2.79 2.79 0 0 0-1.65.5 3.4 3.4 0 0 0-1.1 1.31v8.03h-1.93v-16h1.93Z" data-name="Path 63" />
<path d="M154.86 73.8h-1.93v-16h1.93Z" data-name="Path 64" />
<path d="M160.56 59.8v2.73h2.1v1.49h-2.1v7a1.56 1.56 0 0 0 .28 1.01 1.18 1.18 0 0 0 .96.34 4.73 4.73 0 0 0 .91-.12v1.55a5.67 5.67 0 0 1-1.48.21 2.4 2.4 0 0 1-1.94-.78 3.36 3.36 0 0 1-.66-2.22v-6.99h-2.05v-1.49h2.05V59.8Z" data-name="Path 65" />
</g>
<path fill="#fff" stroke="#002454" stroke-miterlimit="10" stroke-width=".75" d="M65.24 68.09H9.77" data-name="Line 144" />
<path fill="#fff" stroke="#002454" stroke-miterlimit="10" stroke-width=".75" d="M225.97 67.38H170.5" data-name="Line 145" />
</g>
</svg>
<span class="text-center display-6 d-none">Rechtsnews</span>
</div>
</a>
<div class="d-flex bg-white align-items-center">
<div>
<span class="badge bg-rechtsnews d-flex align-items-center p-2" style="border-radius: 0;">
<i class="fas fa-file-alt mr-2"></i>
<span style="padding-left: 0.5ch"> Rechtsnews</span>
</span>
</div>
<div class="ps-2">
Autor: Christian Schebitz </div>
</div>
<div class="racom-post-teaser__content mt-4 d-flex flex-column h-100">
<h2 class="h3"><a href="https://www.rechtsanwalt.com/news/hundebiss-was-nun/" title="Hundebiss &#8211; was nun?" class="text-decoration-none">Hundebiss &#8211; was nun?</a></h2>
<p>
In Deutschland gehören Hunde zu den beliebtesten Haustieren der Deutschen. Etwa 12 Millionen Hunde leben zusammen mit ihren Besitzern in ... </p>
<div class="d-flex justify-content-end">
 <a href="https://www.rechtsanwalt.com/news/hundebiss-was-nun/" title="Hundebiss &#8211; was nun?" class="ms-auto mt-auto d-inline-block">
<span>weiterlesen</span>
<svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
<circle id="Ellipse_51" data-name="Ellipse 51" cx="14" cy="14" r="14" fill="#fff" />
<g id="arrow" transform="translate(7 8.331)">
<path id="arrow-2" data-name="arrow" d="M21.682,14.651l-4.333-4.333a1.083,1.083,0,0,0-1.532,1.532L18.3,14.333H10.083a1.083,1.083,0,1,0,0,2.167H18.3l-2.484,2.484a1.083,1.083,0,0,0,1.532,1.532l4.333-4.333A1.082,1.082,0,0,0,21.682,14.651Z" transform="translate(-9 -10)" fill="#2bbbad" />
</g>
</svg>
</a>
</div>
</div>
</div>
</div>
<div class="col-12 my-4 mt-md-0">
<div class="racom-post-teaser racom-post-teaser--small">
<a href="https://www.rechtsanwalt.com/news/weiterverkauf-von-bundesliga-und-champions-league-tickets/" class="racom-post-teaser__image-container">
<div style="background: rgba(255,255,255,0.5);" class="racom-post-teaser__img d-flex flex-column justify-content-center align-items-center">
<svg style="max-width: 50%;" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 237.17 78.14">
<g data-name="Group 104">
<path d="M14.04 14.04h209.1v34.14H14.03z" data-name="Rectangle 96" />
<path fill="#002454" d="M10.29 11.78h152.37V50H10.29z" data-name="Rechteck 1" />
<path fill="#fff" d="M27.47 30.15a2.23 2.23 0 0 0-1.8-.86 2.63 2.63 0 0 0-2.5 2.77l.01.08v7.45H20.7v-12.3h2.48v1.18a4.49 4.49 0 0 1 6.15-.17Z" data-name="Pfad 1" />
<path fill="#fff" d="M38.15 30.76a2.65 2.65 0 0 0-4.85 0 4.14 4.14 0 0 0-.3 1.73h5.56a4.12 4.12 0 0 0-.41-1.73ZM33 34.15c0 2.1 1.1 3.42 3.1 3.42a3.66 3.66 0 0 0 2.97-1.25l1.56 1.47a5.62 5.62 0 0 1-4.56 1.8c-3.06 0-5.56-1.49-5.56-6.15 0-3.96 2.08-6.27 5.22-6.27 3.29 0 5.2 2.42 5.2 5.9v1.08Z" data-name="Pfad 2" />
<path fill="#fff" d="M48.73 39.58c-2.75 0-5.44-1.56-5.44-6.15s2.69-6.27 5.44-6.27a4.94 4.94 0 0 1 4 1.69l-1.69 1.64a2.87 2.87 0 0 0-4.6-.07 4.64 4.64 0 0 0-.78 3.01 4.45 4.45 0 0 0 .77 2.95 2.96 2.96 0 0 0 4.61-.07l1.7 1.61a4.92 4.92 0 0 1-4 1.66Z" data-name="Pfad 3" />
<path fill="#fff" d="M62.34 39.58v-7.57c0-1.86-1-2.72-2.37-2.72a2.42 2.42 0 0 0-2.5 2.33 2.25 2.25 0 0 0 .02.4v7.56h-2.6V22.31h2.6v6.03a3.85 3.85 0 0 1 3.07-1.18 4.07 4.07 0 0 1 4.28 3.86 4 4 0 0 1-.02.64v7.92Z" data-name="Pfad 4" />
<path fill="#fff" d="M71.56 39.58a3.18 3.18 0 0 1-3.42-2.9 3.12 3.12 0 0 1 0-.4v-6.75H66.7v-1.9h1.42v-3.78h2.49v3.79h2.36v1.9h-2.36v6.62a1.3 1.3 0 0 0 1.14 1.42 1.31 1.31 0 0 0 .28 0h.95v2Z" data-name="Pfad 5" />
<path fill="#fff" d="M80.44 39.58a6.74 6.74 0 0 1-5.15-1.76l1.62-1.62a4.73 4.73 0 0 0 3.53 1.25c1.5 0 2.68-.5 2.68-1.66 0-.82-.46-1.35-1.65-1.45l-1.95-.16c-2.3-.2-3.58-1.2-3.58-3.35 0-2.39 2.06-3.78 4.62-3.78a6.58 6.58 0 0 1 4.49 1.38l-1.55 1.56a4.78 4.78 0 0 0-3.06-.94c-1.48 0-2.18.7-2.18 1.62 0 .72.4 1.28 1.7 1.4l1.93.17c2.3.2 3.63 1.26 3.63 3.44.01 2.56-2.16 3.9-5.08 3.9Z" data-name="Pfad 6" />
<path fill="#fff" d="M95.22 34.14h-2.84c-1.45 0-2.25.66-2.25 1.77s.71 1.69 2.26 1.69a2.93 2.93 0 0 0 2.3-.7 2.47 2.47 0 0 0 .53-1.81Zm0 5.44V38.4a3.85 3.85 0 0 1-3.2 1.18 4.36 4.36 0 0 1-3.3-1.04 3.73 3.73 0 0 1-.95-2.63c0-2.05 1.34-3.54 4.14-3.54h3.31v-.83c0-1.55-.81-2.25-2.72-2.25a2.76 2.76 0 0 0-2.64 1.11l-1.61-1.52a4.96 4.96 0 0 1 4.37-1.72c3.36 0 5.2 1.37 5.2 4.14v8.28Z" data-name="Pfad 7" />
<path fill="#fff" d="M108 39.58v-7.45a2.5 2.5 0 1 0-4.97 0v7.45h-2.48v-12.3h2.48v1.19a4.16 4.16 0 0 1 3.2-1.3 4.28 4.28 0 0 1 3.02 1.13 4.53 4.53 0 0 1 1.23 3.47v7.82Z" data-name="Pfad 8" />
<path fill="#fff" d="M126.1 39.58h-2.01l-2.93-8.6-2.87 8.6h-2.13l-3.77-12.3h2.6l2.37 8.62 2.85-8.62h1.9l2.83 8.62 2.37-8.62H130Z" data-name="Pfad 9" />
<path fill="#fff" d="M138.88 34.14h-2.96c-1.45 0-2.13.63-2.13 1.74s.7 1.73 2.25 1.73a2.93 2.93 0 0 0 2.29-.7 2.5 2.5 0 0 0 .54-1.82Zm0 5.44V38.4a3.85 3.85 0 0 1-3.2 1.18 4.38 4.38 0 0 1-3.32-1.02 3.77 3.77 0 0 1-.96-2.64c0-2.05 1.36-3.55 4.16-3.55h3.31v-.83c0-1.54-.78-2.3-2.7-2.3a2.87 2.87 0 0 0-2.68 1.18l-1.61-1.52a5 5 0 0 1 4.39-1.73c3.35 0 5.08 1.36 5.08 4.14v8.28Z" data-name="Pfad 10" />
<path fill="#fff" d="M147.65 39.55a3.11 3.11 0 0 1-3.33-3.4V22.31h2.49v13.72c0 .95.28 1.43 1.28 1.43h1.08v2.1Z" data-name="Pfad 11" />
<path fill="#fff" d="M155.3 39.58a3.25 3.25 0 0 1-3.41-3.08 3.13 3.13 0 0 1 0-.35v-6.74h-1.43v-1.89h1.43v-3.79h2.48v3.79h2.37v1.9h-2.37v6.62c0 .9.39 1.3 1.3 1.3h1.2v2.24Z" data-name="Pfad 12" />
<path fill="#a72330" d="M162.63 11.78h64.03v38.18h-64.03z" data-name="Rechteck 2" />
<path fill="#fff" d="M168.21 36.63h2.96v2.96h-2.96z" data-name="Rechteck 3" />
<path fill="#fff" d="M179.46 39.58c-2.75 0-5.44-1.56-5.44-6.15s2.69-6.27 5.44-6.27a5 5 0 0 1 4.03 1.69l-1.69 1.64a2.9 2.9 0 0 0-2.34-1.2 2.79 2.79 0 0 0-2.28 1.13 4.67 4.67 0 0 0-.69 3.01 4.47 4.47 0 0 0 .7 2.95 2.75 2.75 0 0 0 2.27 1.07 2.83 2.83 0 0 0 2.34-1.14l1.69 1.62a4.98 4.98 0 0 1-4.03 1.65Z" data-name="Pfad 13" />
<path fill="#fff" d="M192.5 30.03a2.53 2.53 0 0 0-1.8-.74 2.46 2.46 0 0 0-1.79.74 4.85 4.85 0 0 0-.82 3.4 4.63 4.63 0 0 0 .82 3.32 2.47 2.47 0 0 0 1.79.72 2.52 2.52 0 0 0 1.8-.72 4.62 4.62 0 0 0 .8-3.32 4.84 4.84 0 0 0-.8-3.4Zm1.87 8.2a4.94 4.94 0 0 1-3.68 1.36 4.85 4.85 0 0 1-3.64-1.37 8.73 8.73 0 0 1 0-9.63 4.87 4.87 0 0 1 3.64-1.43 4.95 4.95 0 0 1 3.68 1.43 6.51 6.51 0 0 1 1.4 4.84 6.33 6.33 0 0 1-1.4 4.79Z" data-name="Pfad 14" />
<path fill="#fff" d="M213.52 39.58v-7.57a2.38 2.38 0 0 0-2.02-2.7 2.27 2.27 0 0 0-.46-.02 2.48 2.48 0 0 0-2.5 2.47 2.22 2.22 0 0 0 0 .25v7.57h-2.48v-7.57a2.38 2.38 0 0 0-2.48-2.72 2.5 2.5 0 0 0-2.51 2.49 2.77 2.77 0 0 0 .02.36v7.45h-2.48v-12.3h2.36v1.18a4.47 4.47 0 0 1 3.32-1.3 3.88 3.88 0 0 1 3.47 1.76 4.67 4.67 0 0 1 3.86-1.76 4.35 4.35 0 0 1 3.07 1.09 4.55 4.55 0 0 1 1.3 3.45v7.88Z" data-name="Pfad 15" />
<g fill="#002454" data-name="Group 28">
<path d="M79.83 74a4.92 4.92 0 0 1-3.73-1.5 5.59 5.59 0 0 1-1.44-4.02v-.35a6.77 6.77 0 0 1 .64-3 5 5 0 0 1 1.8-2.06 4.5 4.5 0 0 1 2.49-.74A4.22 4.22 0 0 1 83 63.77a6.26 6.26 0 0 1 1.21 4.15v.8H76.6a4 4 0 0 0 .97 2.7 3.07 3.07 0 0 0 2.37 1.02 3.36 3.36 0 0 0 1.73-.42 4.36 4.36 0 0 0 1.24-1.1l1.18.91a4.73 4.73 0 0 1-4.25 2.18Zm-.24-10.1a2.57 2.57 0 0 0-1.96.86 4.12 4.12 0 0 0-.98 2.38h5.65v-.15a3.67 3.67 0 0 0-.8-2.27 2.42 2.42 0 0 0-1.91-.82Z" data-name="Path 57" />
<path d="m88.27 62.53.05 1.25a4.16 4.16 0 0 1 3.34-1.46 3.22 3.22 0 0 1 3.22 1.81 4.26 4.26 0 0 1 1.47-1.3 4.33 4.33 0 0 1 2.13-.5q3.7 0 3.77 3.92v7.55h-1.93v-7.44a2.59 2.59 0 0 0-.55-1.8 2.43 2.43 0 0 0-1.85-.6 2.55 2.55 0 0 0-1.79.64 2.6 2.6 0 0 0-.82 1.72v7.48h-1.94v-7.39a2.15 2.15 0 0 0-2.4-2.45 2.58 2.58 0 0 0-2.6 1.61v8.23h-1.93V62.53Z" data-name="Path 58" />
<path d="M114.68 68.29a6.76 6.76 0 0 1-1.18 4.15 3.78 3.78 0 0 1-3.19 1.57 4.13 4.13 0 0 1-3.23-1.3v5.43h-1.93v-15.6h1.77l.09 1.24a3.97 3.97 0 0 1 3.27-1.46 3.84 3.84 0 0 1 3.21 1.54 6.82 6.82 0 0 1 1.19 4.26Zm-1.93-.22a4.98 4.98 0 0 0-.82-3 2.62 2.62 0 0 0-2.22-1.1 2.83 2.83 0 0 0-2.63 1.54v5.39a2.84 2.84 0 0 0 2.65 1.54 2.6 2.6 0 0 0 2.2-1.1 5.44 5.44 0 0 0 .82-3.27Z" data-name="Path 59" />
<path d="M118.07 73.8v-9.78h-1.78v-1.5h1.78v-1.15a3.84 3.84 0 0 1 .97-2.8 3.66 3.66 0 0 1 2.74-1 5.12 5.12 0 0 1 1.32.19l-.1 1.55a5.38 5.38 0 0 0-1.04-.1 1.89 1.89 0 0 0-1.45.55 2.22 2.22 0 0 0-.51 1.58v1.19h2.4v1.49H120v9.78Z" data-name="Path 60" />
<path d="M124.54 59.54a1.15 1.15 0 0 1 .29-.8 1.07 1.07 0 0 1 .85-.32 1.1 1.1 0 0 1 .85.33 1.14 1.14 0 0 1 .3.79 1.1 1.1 0 0 1-.3.78 1.11 1.11 0 0 1-.85.31 1.09 1.09 0 0 1-.85-.31 1.1 1.1 0 0 1-.29-.78Zm2.09 14.26h-1.93V62.53h1.93Z" data-name="Path 61" />
<path d="M134.39 74a4.92 4.92 0 0 1-3.73-1.5 5.59 5.59 0 0 1-1.44-4.02v-.35a6.75 6.75 0 0 1 .64-3 4.99 4.99 0 0 1 1.8-2.06 4.5 4.5 0 0 1 2.49-.74 4.22 4.22 0 0 1 3.41 1.44 6.27 6.27 0 0 1 1.22 4.15v.8h-7.64a4.01 4.01 0 0 0 .98 2.7 3.07 3.07 0 0 0 2.37 1.02 3.37 3.37 0 0 0 1.73-.42 4.4 4.4 0 0 0 1.24-1.1l1.18.91a4.74 4.74 0 0 1-4.25 2.18Zm-.24-10.1a2.58 2.58 0 0 0-1.96.86 4.13 4.13 0 0 0-.98 2.38h5.65v-.15a3.67 3.67 0 0 0-.8-2.27 2.42 2.42 0 0 0-1.92-.82Z" data-name="Path 62" />
<path d="M142.94 63.9a4.1 4.1 0 0 1 3.34-1.58q3.57 0 3.6 4.03v7.45h-1.93v-7.46a2.6 2.6 0 0 0-.55-1.8 2.24 2.24 0 0 0-1.7-.58 2.79 2.79 0 0 0-1.65.5 3.4 3.4 0 0 0-1.1 1.31v8.03h-1.93v-16h1.93Z" data-name="Path 63" />
<path d="M154.86 73.8h-1.93v-16h1.93Z" data-name="Path 64" />
<path d="M160.56 59.8v2.73h2.1v1.49h-2.1v7a1.56 1.56 0 0 0 .28 1.01 1.18 1.18 0 0 0 .96.34 4.73 4.73 0 0 0 .91-.12v1.55a5.67 5.67 0 0 1-1.48.21 2.4 2.4 0 0 1-1.94-.78 3.36 3.36 0 0 1-.66-2.22v-6.99h-2.05v-1.49h2.05V59.8Z" data-name="Path 65" />
</g>
<path fill="#fff" stroke="#002454" stroke-miterlimit="10" stroke-width=".75" d="M65.24 68.09H9.77" data-name="Line 144" />
<path fill="#fff" stroke="#002454" stroke-miterlimit="10" stroke-width=".75" d="M225.97 67.38H170.5" data-name="Line 145" />
</g>
</svg>
<span class="text-center display-6 d-none">Rechtsnews</span>
</div>
</a>
<div class="d-flex bg-white align-items-center">
<div>
<span class="badge bg-rechtsnews d-flex align-items-center p-2" style="border-radius: 0;">
<i class="fas fa-file-alt mr-2"></i>
<span style="padding-left: 0.5ch"> Rechtsnews</span>
</span>
</div>
<div class="ps-2">
Autor: Harald Ehni, MBA </div>
</div>
<div class="racom-post-teaser__content mt-4 d-flex flex-column h-100">
<h2 class="h3"><a href="https://www.rechtsanwalt.com/news/weiterverkauf-von-bundesliga-und-champions-league-tickets/" title="Weiterverkauf von Bundesliga Tickets und Champions League Tickets" class="text-decoration-none">Weiterverkauf von Bundesliga Tickets und Champions League Tickets</a></h2>
<p>
In der Fußball-Bundesliga rollt endlich wieder der Ball. Tausende Fußballfans freuen sich nach jeder Sommerpause in dieser Zeit des ... </p>
<div class="d-flex justify-content-end">
<a href="https://www.rechtsanwalt.com/news/weiterverkauf-von-bundesliga-und-champions-league-tickets/" title="Weiterverkauf von Bundesliga Tickets und Champions League Tickets" class="ms-auto mt-auto d-inline-block">
<span>weiterlesen</span>
<svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
<circle id="Ellipse_51" data-name="Ellipse 51" cx="14" cy="14" r="14" fill="#fff" />
<g id="arrow" transform="translate(7 8.331)">
<path id="arrow-2" data-name="arrow" d="M21.682,14.651l-4.333-4.333a1.083,1.083,0,0,0-1.532,1.532L18.3,14.333H10.083a1.083,1.083,0,1,0,0,2.167H18.3l-2.484,2.484a1.083,1.083,0,0,0,1.532,1.532l4.333-4.333A1.082,1.082,0,0,0,21.682,14.651Z" transform="translate(-9 -10)" fill="#2bbbad" />
</g>
</svg>
</a>
</div>
</div>
</div>
</div>
<div class="col-12 my-4 mt-md-0">
<div class="racom-post-teaser racom-post-teaser--small">
<a href="https://www.rechtsanwalt.com/news/hohe-strafen-fuer-sozialbetrug/" class="racom-post-teaser__image-container">
<div style="background: rgba(255,255,255,0.5);" class="racom-post-teaser__img d-flex flex-column justify-content-center align-items-center">
<svg style="max-width: 50%;" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 237.17 78.14">
<g data-name="Group 104">
<path d="M14.04 14.04h209.1v34.14H14.03z" data-name="Rectangle 96" />
<path fill="#002454" d="M10.29 11.78h152.37V50H10.29z" data-name="Rechteck 1" />
<path fill="#fff" d="M27.47 30.15a2.23 2.23 0 0 0-1.8-.86 2.63 2.63 0 0 0-2.5 2.77l.01.08v7.45H20.7v-12.3h2.48v1.18a4.49 4.49 0 0 1 6.15-.17Z" data-name="Pfad 1" />
<path fill="#fff" d="M38.15 30.76a2.65 2.65 0 0 0-4.85 0 4.14 4.14 0 0 0-.3 1.73h5.56a4.12 4.12 0 0 0-.41-1.73ZM33 34.15c0 2.1 1.1 3.42 3.1 3.42a3.66 3.66 0 0 0 2.97-1.25l1.56 1.47a5.62 5.62 0 0 1-4.56 1.8c-3.06 0-5.56-1.49-5.56-6.15 0-3.96 2.08-6.27 5.22-6.27 3.29 0 5.2 2.42 5.2 5.9v1.08Z" data-name="Pfad 2" />
<path fill="#fff" d="M48.73 39.58c-2.75 0-5.44-1.56-5.44-6.15s2.69-6.27 5.44-6.27a4.94 4.94 0 0 1 4 1.69l-1.69 1.64a2.87 2.87 0 0 0-4.6-.07 4.64 4.64 0 0 0-.78 3.01 4.45 4.45 0 0 0 .77 2.95 2.96 2.96 0 0 0 4.61-.07l1.7 1.61a4.92 4.92 0 0 1-4 1.66Z" data-name="Pfad 3" />
<path fill="#fff" d="M62.34 39.58v-7.57c0-1.86-1-2.72-2.37-2.72a2.42 2.42 0 0 0-2.5 2.33 2.25 2.25 0 0 0 .02.4v7.56h-2.6V22.31h2.6v6.03a3.85 3.85 0 0 1 3.07-1.18 4.07 4.07 0 0 1 4.28 3.86 4 4 0 0 1-.02.64v7.92Z" data-name="Pfad 4" />
<path fill="#fff" d="M71.56 39.58a3.18 3.18 0 0 1-3.42-2.9 3.12 3.12 0 0 1 0-.4v-6.75H66.7v-1.9h1.42v-3.78h2.49v3.79h2.36v1.9h-2.36v6.62a1.3 1.3 0 0 0 1.14 1.42 1.31 1.31 0 0 0 .28 0h.95v2Z" data-name="Pfad 5" />
<path fill="#fff" d="M80.44 39.58a6.74 6.74 0 0 1-5.15-1.76l1.62-1.62a4.73 4.73 0 0 0 3.53 1.25c1.5 0 2.68-.5 2.68-1.66 0-.82-.46-1.35-1.65-1.45l-1.95-.16c-2.3-.2-3.58-1.2-3.58-3.35 0-2.39 2.06-3.78 4.62-3.78a6.58 6.58 0 0 1 4.49 1.38l-1.55 1.56a4.78 4.78 0 0 0-3.06-.94c-1.48 0-2.18.7-2.18 1.62 0 .72.4 1.28 1.7 1.4l1.93.17c2.3.2 3.63 1.26 3.63 3.44.01 2.56-2.16 3.9-5.08 3.9Z" data-name="Pfad 6" />
<path fill="#fff" d="M95.22 34.14h-2.84c-1.45 0-2.25.66-2.25 1.77s.71 1.69 2.26 1.69a2.93 2.93 0 0 0 2.3-.7 2.47 2.47 0 0 0 .53-1.81Zm0 5.44V38.4a3.85 3.85 0 0 1-3.2 1.18 4.36 4.36 0 0 1-3.3-1.04 3.73 3.73 0 0 1-.95-2.63c0-2.05 1.34-3.54 4.14-3.54h3.31v-.83c0-1.55-.81-2.25-2.72-2.25a2.76 2.76 0 0 0-2.64 1.11l-1.61-1.52a4.96 4.96 0 0 1 4.37-1.72c3.36 0 5.2 1.37 5.2 4.14v8.28Z" data-name="Pfad 7" />
 <path fill="#fff" d="M108 39.58v-7.45a2.5 2.5 0 1 0-4.97 0v7.45h-2.48v-12.3h2.48v1.19a4.16 4.16 0 0 1 3.2-1.3 4.28 4.28 0 0 1 3.02 1.13 4.53 4.53 0 0 1 1.23 3.47v7.82Z" data-name="Pfad 8" />
<path fill="#fff" d="M126.1 39.58h-2.01l-2.93-8.6-2.87 8.6h-2.13l-3.77-12.3h2.6l2.37 8.62 2.85-8.62h1.9l2.83 8.62 2.37-8.62H130Z" data-name="Pfad 9" />
<path fill="#fff" d="M138.88 34.14h-2.96c-1.45 0-2.13.63-2.13 1.74s.7 1.73 2.25 1.73a2.93 2.93 0 0 0 2.29-.7 2.5 2.5 0 0 0 .54-1.82Zm0 5.44V38.4a3.85 3.85 0 0 1-3.2 1.18 4.38 4.38 0 0 1-3.32-1.02 3.77 3.77 0 0 1-.96-2.64c0-2.05 1.36-3.55 4.16-3.55h3.31v-.83c0-1.54-.78-2.3-2.7-2.3a2.87 2.87 0 0 0-2.68 1.18l-1.61-1.52a5 5 0 0 1 4.39-1.73c3.35 0 5.08 1.36 5.08 4.14v8.28Z" data-name="Pfad 10" />
<path fill="#fff" d="M147.65 39.55a3.11 3.11 0 0 1-3.33-3.4V22.31h2.49v13.72c0 .95.28 1.43 1.28 1.43h1.08v2.1Z" data-name="Pfad 11" />
<path fill="#fff" d="M155.3 39.58a3.25 3.25 0 0 1-3.41-3.08 3.13 3.13 0 0 1 0-.35v-6.74h-1.43v-1.89h1.43v-3.79h2.48v3.79h2.37v1.9h-2.37v6.62c0 .9.39 1.3 1.3 1.3h1.2v2.24Z" data-name="Pfad 12" />
<path fill="#a72330" d="M162.63 11.78h64.03v38.18h-64.03z" data-name="Rechteck 2" />
<path fill="#fff" d="M168.21 36.63h2.96v2.96h-2.96z" data-name="Rechteck 3" />
<path fill="#fff" d="M179.46 39.58c-2.75 0-5.44-1.56-5.44-6.15s2.69-6.27 5.44-6.27a5 5 0 0 1 4.03 1.69l-1.69 1.64a2.9 2.9 0 0 0-2.34-1.2 2.79 2.79 0 0 0-2.28 1.13 4.67 4.67 0 0 0-.69 3.01 4.47 4.47 0 0 0 .7 2.95 2.75 2.75 0 0 0 2.27 1.07 2.83 2.83 0 0 0 2.34-1.14l1.69 1.62a4.98 4.98 0 0 1-4.03 1.65Z" data-name="Pfad 13" />
<path fill="#fff" d="M192.5 30.03a2.53 2.53 0 0 0-1.8-.74 2.46 2.46 0 0 0-1.79.74 4.85 4.85 0 0 0-.82 3.4 4.63 4.63 0 0 0 .82 3.32 2.47 2.47 0 0 0 1.79.72 2.52 2.52 0 0 0 1.8-.72 4.62 4.62 0 0 0 .8-3.32 4.84 4.84 0 0 0-.8-3.4Zm1.87 8.2a4.94 4.94 0 0 1-3.68 1.36 4.85 4.85 0 0 1-3.64-1.37 8.73 8.73 0 0 1 0-9.63 4.87 4.87 0 0 1 3.64-1.43 4.95 4.95 0 0 1 3.68 1.43 6.51 6.51 0 0 1 1.4 4.84 6.33 6.33 0 0 1-1.4 4.79Z" data-name="Pfad 14" />
<path fill="#fff" d="M213.52 39.58v-7.57a2.38 2.38 0 0 0-2.02-2.7 2.27 2.27 0 0 0-.46-.02 2.48 2.48 0 0 0-2.5 2.47 2.22 2.22 0 0 0 0 .25v7.57h-2.48v-7.57a2.38 2.38 0 0 0-2.48-2.72 2.5 2.5 0 0 0-2.51 2.49 2.77 2.77 0 0 0 .02.36v7.45h-2.48v-12.3h2.36v1.18a4.47 4.47 0 0 1 3.32-1.3 3.88 3.88 0 0 1 3.47 1.76 4.67 4.67 0 0 1 3.86-1.76 4.35 4.35 0 0 1 3.07 1.09 4.55 4.55 0 0 1 1.3 3.45v7.88Z" data-name="Pfad 15" />
<g fill="#002454" data-name="Group 28">
<path d="M79.83 74a4.92 4.92 0 0 1-3.73-1.5 5.59 5.59 0 0 1-1.44-4.02v-.35a6.77 6.77 0 0 1 .64-3 5 5 0 0 1 1.8-2.06 4.5 4.5 0 0 1 2.49-.74A4.22 4.22 0 0 1 83 63.77a6.26 6.26 0 0 1 1.21 4.15v.8H76.6a4 4 0 0 0 .97 2.7 3.07 3.07 0 0 0 2.37 1.02 3.36 3.36 0 0 0 1.73-.42 4.36 4.36 0 0 0 1.24-1.1l1.18.91a4.73 4.73 0 0 1-4.25 2.18Zm-.24-10.1a2.57 2.57 0 0 0-1.96.86 4.12 4.12 0 0 0-.98 2.38h5.65v-.15a3.67 3.67 0 0 0-.8-2.27 2.42 2.42 0 0 0-1.91-.82Z" data-name="Path 57" />
<path d="m88.27 62.53.05 1.25a4.16 4.16 0 0 1 3.34-1.46 3.22 3.22 0 0 1 3.22 1.81 4.26 4.26 0 0 1 1.47-1.3 4.33 4.33 0 0 1 2.13-.5q3.7 0 3.77 3.92v7.55h-1.93v-7.44a2.59 2.59 0 0 0-.55-1.8 2.43 2.43 0 0 0-1.85-.6 2.55 2.55 0 0 0-1.79.64 2.6 2.6 0 0 0-.82 1.72v7.48h-1.94v-7.39a2.15 2.15 0 0 0-2.4-2.45 2.58 2.58 0 0 0-2.6 1.61v8.23h-1.93V62.53Z" data-name="Path 58" />
<path d="M114.68 68.29a6.76 6.76 0 0 1-1.18 4.15 3.78 3.78 0 0 1-3.19 1.57 4.13 4.13 0 0 1-3.23-1.3v5.43h-1.93v-15.6h1.77l.09 1.24a3.97 3.97 0 0 1 3.27-1.46 3.84 3.84 0 0 1 3.21 1.54 6.82 6.82 0 0 1 1.19 4.26Zm-1.93-.22a4.98 4.98 0 0 0-.82-3 2.62 2.62 0 0 0-2.22-1.1 2.83 2.83 0 0 0-2.63 1.54v5.39a2.84 2.84 0 0 0 2.65 1.54 2.6 2.6 0 0 0 2.2-1.1 5.44 5.44 0 0 0 .82-3.27Z" data-name="Path 59" />
<path d="M118.07 73.8v-9.78h-1.78v-1.5h1.78v-1.15a3.84 3.84 0 0 1 .97-2.8 3.66 3.66 0 0 1 2.74-1 5.12 5.12 0 0 1 1.32.19l-.1 1.55a5.38 5.38 0 0 0-1.04-.1 1.89 1.89 0 0 0-1.45.55 2.22 2.22 0 0 0-.51 1.58v1.19h2.4v1.49H120v9.78Z" data-name="Path 60" />
<path d="M124.54 59.54a1.15 1.15 0 0 1 .29-.8 1.07 1.07 0 0 1 .85-.32 1.1 1.1 0 0 1 .85.33 1.14 1.14 0 0 1 .3.79 1.1 1.1 0 0 1-.3.78 1.11 1.11 0 0 1-.85.31 1.09 1.09 0 0 1-.85-.31 1.1 1.1 0 0 1-.29-.78Zm2.09 14.26h-1.93V62.53h1.93Z" data-name="Path 61" />
<path d="M134.39 74a4.92 4.92 0 0 1-3.73-1.5 5.59 5.59 0 0 1-1.44-4.02v-.35a6.75 6.75 0 0 1 .64-3 4.99 4.99 0 0 1 1.8-2.06 4.5 4.5 0 0 1 2.49-.74 4.22 4.22 0 0 1 3.41 1.44 6.27 6.27 0 0 1 1.22 4.15v.8h-7.64a4.01 4.01 0 0 0 .98 2.7 3.07 3.07 0 0 0 2.37 1.02 3.37 3.37 0 0 0 1.73-.42 4.4 4.4 0 0 0 1.24-1.1l1.18.91a4.74 4.74 0 0 1-4.25 2.18Zm-.24-10.1a2.58 2.58 0 0 0-1.96.86 4.13 4.13 0 0 0-.98 2.38h5.65v-.15a3.67 3.67 0 0 0-.8-2.27 2.42 2.42 0 0 0-1.92-.82Z" data-name="Path 62" />
<path d="M142.94 63.9a4.1 4.1 0 0 1 3.34-1.58q3.57 0 3.6 4.03v7.45h-1.93v-7.46a2.6 2.6 0 0 0-.55-1.8 2.24 2.24 0 0 0-1.7-.58 2.79 2.79 0 0 0-1.65.5 3.4 3.4 0 0 0-1.1 1.31v8.03h-1.93v-16h1.93Z" data-name="Path 63" />
<path d="M154.86 73.8h-1.93v-16h1.93Z" data-name="Path 64" />
<path d="M160.56 59.8v2.73h2.1v1.49h-2.1v7a1.56 1.56 0 0 0 .28 1.01 1.18 1.18 0 0 0 .96.34 4.73 4.73 0 0 0 .91-.12v1.55a5.67 5.67 0 0 1-1.48.21 2.4 2.4 0 0 1-1.94-.78 3.36 3.36 0 0 1-.66-2.22v-6.99h-2.05v-1.49h2.05V59.8Z" data-name="Path 65" />
</g>
<path fill="#fff" stroke="#002454" stroke-miterlimit="10" stroke-width=".75" d="M65.24 68.09H9.77" data-name="Line 144" />
<path fill="#fff" stroke="#002454" stroke-miterlimit="10" stroke-width=".75" d="M225.97 67.38H170.5" data-name="Line 145" />
</g>
</svg>
<span class="text-center display-6 d-none">Rechtsnews</span>
</div>
</a>
<div class="d-flex bg-white align-items-center">
<div>
<span class="badge bg-rechtsnews d-flex align-items-center p-2" style="border-radius: 0;">
<i class="fas fa-file-alt mr-2"></i>
<span style="padding-left: 0.5ch"> Rechtsnews</span>
</span>
</div>
<div class="ps-2">
Autor: Christian Schebitz </div>
</div>
<div class="racom-post-teaser__content mt-4 d-flex flex-column h-100">
<h2 class="h3"><a href="https://www.rechtsanwalt.com/news/hohe-strafen-fuer-sozialbetrug/" title="Hohe Strafen für Sozialbetrug" class="text-decoration-none">Hohe Strafen für Sozialbetrug</a></h2>
<p>
Im Gegensatz zu den meisten anderen Ländern verfügt Deutschland über ein gut ausgebautes System für Sozialhilfe. Dadurch soll die ... </p>
<div class="d-flex justify-content-end">
<a href="https://www.rechtsanwalt.com/news/hohe-strafen-fuer-sozialbetrug/" title="Hohe Strafen für Sozialbetrug" class="ms-auto mt-auto d-inline-block">
<span>weiterlesen</span>
<svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
<circle id="Ellipse_51" data-name="Ellipse 51" cx="14" cy="14" r="14" fill="#fff" />
<g id="arrow" transform="translate(7 8.331)">
<path id="arrow-2" data-name="arrow" d="M21.682,14.651l-4.333-4.333a1.083,1.083,0,0,0-1.532,1.532L18.3,14.333H10.083a1.083,1.083,0,1,0,0,2.167H18.3l-2.484,2.484a1.083,1.083,0,0,0,1.532,1.532l4.333-4.333A1.082,1.082,0,0,0,21.682,14.651Z" transform="translate(-9 -10)" fill="#2bbbad" />
</g>
</svg>
</a>
</div>
</div>
</div>
</div>
</div>
</aside>
</div>
</article>
<section class="racom-rb-grid container d-none">
<div class="row">
<div class="col-12 col-md-4">
<h3>Kostengünstige Rechtsberatung durch Fachanwälte</h3>
<ul class="list-unstyled">
<li class="d-flex">
<svg width="1em" height="1em" aria-hidden="true" focusable="false" data-prefix="fas" data-icon="check" class="svg-inline--fa fa-check" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" fill="var(--bs-success)" width="1em" height="1em">.38-9.375 22.62l-256 256C208.4 412.9 200.2 416 192 416s-16.38-3.125-22.62-9.375l-128-128C35.13 272.4 32 264.2 32 256c0-18.28 14.95-32 32-32c8.188 0 16.38 3.125 22.62 9.375L192 338.8l233.4-233.4C431.6 99.13 439.8 96 448 96C465.1 96 480 109.7 480 128z"></path>
</svg>
<span>Verbindliche Auskunft vom Rechtsanwalt</span>
</li>
<li class="d-flex">
<svg width="1em" height="1em" aria-hidden="true" focusable="false" data-prefix="fas" data-icon="check" class="svg-inline--fa fa-check" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" fill="var(--bs-success)" width="1em" height="1em">.38-9.375 22.62l-256 256C208.4 412.9 200.2 416 192 416s-16.38-3.125-22.62-9.375l-128-128C35.13 272.4 32 264.2 32 256c0-18.28 14.95-32 32-32c8.188 0 16.38 3.125 22.62 9.375L192 338.8l233.4-233.4C431.6 99.13 439.8 96 448 96C465.1 96 480 109.7 480 128z"></path>
</svg>
<span>Festpreis - garantiert</span>
</li>
<li class="d-flex">
<svg width="1em" height="1em" aria-hidden="true" focusable="false" data-prefix="fas" data-icon="check" class="svg-inline--fa fa-check" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" fill="var(--bs-success)" width="1em" height="1em">.38-9.375 22.62l-256 256C208.4 412.9 200.2 416 192 416s-16.38-3.125-22.62-9.375l-128-128C35.13 272.4 32 264.2 32 256c0-18.28 14.95-32 32-32c8.188 0 16.38 3.125 22.62 9.375L192 338.8l233.4-233.4C431.6 99.13 439.8 96 448 96C465.1 96 480 109.7 480 128z"></path>
</svg>
<span>innerhalb von 24 Stunden</span>
</li>
</ul>
 </div>
<div class="col-12 col-md-4">
<div class="racom-icon-box racom-icon-box--icon-top">
<div class="racom-icon-box__icon-container">
<svg xmlns="http://www.w3.org/2000/svg" width="23" height="29.001" viewBox="0 0 23 29.001">
<path id="icons8-man-on-phone_1_" data-name="icons8-man-on-phone (1)" d="M15,0a12.026,12.026,0,0,0-1.529.1L13.09.16c-.14.02-.27.04-.41.07-.09.01-.179.029-.279.049C9.04.979,4.22,3.29,4.01,10.49,4,10.66,4,10.83,4,11v2.67l.439-.289A2.187,2.187,0,0,1,5.68,13a2.216,2.216,0,0,1,1.5.58,1.209,1.209,0,0,1,.051-.18.878.878,0,0,1,.049-.15,1.468,1.468,0,0,1,.141-.311.3.3,0,0,1,.061-.109,1.552,1.552,0,0,1,.16-.279.183.183,0,0,1,.059-.07,1.509,1.509,0,0,1,.191-.25A.569.569,0,0,1,8,12.119a1.835,1.835,0,0,1,.25-.229c.01-.01.01-.02.02-.01a1.786,1.786,0,0,1,.27-.211c.03-.02.062-.04.1-.07A3.029,3.029,0,0,1,9,11.41a4.081,4.081,0,0,1,.42-.189,3.287,3.287,0,0,1,.439-.16c1.46-.47,3.3-.61,5.051-1.07.15-.03.3-.081.449-.121a8.091,8.091,0,0,0,.83-.279,3.922,3.922,0,0,0,.43-.18c.05-.02.1-.041.141-.061.15-.07.29-.139.43-.219a3.226,3.226,0,0,0,.311-.191,1.8,1.8,0,0,0,.289-.189A6.142,6.142,0,0,0,20,6a6.579,6.579,0,0,1,.98,1.25c.08.12.16.26.24.4.1.16.189.33.279.51A13.889,13.889,0,0,1,22.891,13c.04.32.07.65.08,1,.02.32.029.66.029,1h1v1a2.015,2.015,0,0,1-.66,1.689,1.5,1.5,0,0,1-.58.34l-.539.131-.17.52s-1.382,4.28-5.512,5.16l1.791,1.121a1.949,1.949,0,0,1,.35.279,10.433,10.433,0,0,0,5.109-5.57,2.137,2.137,0,0,0,.871-.48A4.165,4.165,0,0,0,26,16V11c0-4-2-9-6-9C20,2,19,0,15,0ZM10.5,14A1.5,1.5,0,1,0,12,15.5,1.5,1.5,0,0,0,10.5,14Zm9,0A1.5,1.5,0,1,0,21,15.5,1.5,1.5,0,0,0,19.5,14ZM5.49,15a1.055,1.055,0,0,0-.25.02,2.6,2.6,0,0,0-1.211.73L4,15.779c-1.39,1.41-2.09,3.791,3.17,9.051,5.3,5.3,7.67,4.551,9.08,3.141a2.6,2.6,0,0,0,.73-1.211.8.8,0,0,0-.371-.869c-.01-.01-.019-.011-.039-.031-.76-.44-2.34-1.369-3.09-1.8a.774.774,0,0,0-.791.01l-1.25.74a.784.784,0,0,1-.879-.051,21.568,21.568,0,0,1-1.771-1.549A21.568,21.568,0,0,1,7.24,21.439a.768.768,0,0,1-.051-.879l.74-1.25a.733.733,0,0,0,.109-.381.717.717,0,0,0-.109-.42l-.08-.141-.07-.209-.059-.02-1.611-2.75A1.426,1.426,0,0,0,6,15.24.839.839,0,0,0,5.49,15Z" transform="translate(-3)" fill="#002454" />
</svg>
</div>
<h3>Beratung durch Anwalt am Telefon</h3>
<p>
Antwort auf konkrete Fragestellung. <br>
Spezialisierter Anwalt ruft Sie zügig an.
</p>
<a class="btn btn-primary d-flex" href="/online-rechtsberatung">
<span class="bg-gold">
<svg xmlns="http://www.w3.org/2000/svg" width="26" height="25" viewBox="0 0 26 25">
<path id="icons8-speech-bubble" d="M15,3C7.82,3,2,7.925,2,14a10.388,10.388,0,0,0,4.611,8.4c.072,1.536-.166,3.657-2.285,4.635l0,0A.5.5,0,0,0,4.5,28l.035,0h.008a8.789,8.789,0,0,0,5.926-2.721,1.935,1.935,0,0,1,1.7-.541A15.139,15.139,0,0,0,15,25c7.18,0,13-4.925,13-11S22.18,3,15,3Z" transform="translate(-2 -3)" fill="#fff" />
</svg>
</span>
<span>Zur Auswahl der Anwaltshotline</span>
</a>
<small class="text-primary"><strong>15 min. zum Festpreis ab 29€</strong></small>
</div>
</div>
</div>
</section>
<div class="" style="position:fixed;bottom:0;left: 0;width:100vw;background-color:white;z-index:10;box-shadow: rgba(17, 17, 26, 0.1) 0px 4px 16px, rgba(17, 17, 26, 0.05) 0px 8px 32px;">
<div class="container position-relative">
<button class="btn btn-light partneranwalt-flyout-ctrl active" style="position: absolute; right: 0;top:-2em;z-index: 22;color: var(--bs-primary) !important;" type="button">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 384 512" width="1em" height="1em" fill="currentColor" style="transform: rotate(180deg)">
<path d="M352 352c-8.188 0-16.38-3.125-22.62-9.375L192 205.3l-137.4 137.4c-12.5 12.5-32.75 12.5-45.25 0s-12.5-32.75 0-45.25l160-160c12.5-12.5 32.75-12.5 45.25 0l160 160c12.5 12.5 12.5 32.75 0 45.25C368.4 348.9 360.2 352 352 352z" />
</svg>
</button>
<div id="partneranwalt-flyout" class="partneranwalt-flyout bg-white shadow-md py-4" style="transition: all 1s ease;">
<div class="container">
<div class="row align-items-center">
<div class="col-12 col-lg-auto">
<div class="d-flex align-items-center">

<div class="racom-profile-container d-flex justify-content-center">
<img width="60" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2060%2060'%3E%3C/svg%3E" class="racom-lawyer-image racom-lawyer-image--xl wp-post-image" alt="Bernhard Müller - rechtsanwalt.com" decoding="async" loading="lazy" title="Bernhard Müller - rechtsanwalt.com" data-lazy-src="https://www.rechtsanwalt.com/wp-content/uploads/2016/12/wp_racom_photo_32166_0312-1-100x100.jpg"><noscript><img width="60" height="60" src="https://www.rechtsanwalt.com/wp-content/uploads/2016/12/wp_racom_photo_32166_0312-1-100x100.jpg" class="racom-lawyer-image racom-lawyer-image--xl wp-post-image" alt="Bernhard Müller - rechtsanwalt.com" decoding="async" loading="lazy" title="Bernhard Müller - rechtsanwalt.com"></noscript> </div>
<div class="ms-2">
<strong>Bernhard Müller</strong>
ist Rechtsanwalt für Strafrecht <br>
und kann Sie <strong>persönlich</strong> beraten!
</div>
</div>
</div>
<div class="col-12 my-4 d-lg-none justify-content-center d-flex">
<button type="button" class="btn btn-info btn-sm mx-auto" data-bs-toggle="modal" data-bs-target="#bookPartnerModal">
Rechtsberatung von Bernhard Müller <br /> erhalten
</button>
</div>
<div class="col d-none d-lg-flex mt-lg-4">
<div class="row align-items-center">
<div class="col-lg-6 col-xl-5">
<a href="https://www.deutsche-rechtsanwaltshotline.de/kasse/?add-to-cart=7751&rechtsanwalt=67" class="d-flex" style="text-decoration:none;" title="15 Minuten telefonische Rechtsberatung mit Bernhard Müller buchen">
<span class="bg-success text-white p-2" style="border-radius: 6px 0 0 6px;min-width: 7ch;">29 €*</span>
<span class="bg-info text-white p-2 ms-0" style="border-radius: 0 6px 6px 0;">15 Min. Telefonat buchen</span>
</a>
<ul class="list-group list-group-flush">
<li class="list-group-item d-flex">
<svg xmlns="http://www.w3.org/2000/svg" class="me-2" viewBox="0 0 512 512" fill="var(--bs-success)" width="1em" height="1em">
<path d="M470.6 105.4c12.5 12.5 12.5 32.8 0 45.3l-256 256c-12.5 12.5-32.8 12.5-45.3 0l-128-128c-12.5-12.5-12.5-32.8 0-45.3s32.8-12.5 45.3 0L192 338.7 425.4 105.4c12.5-12.5 32.8-12.5 45.3 0z" />
</svg>
<small>Antwort auf eine konkrete, kurze Fragestellung</small>
</li>
<li class="list-group-item d-flex">
<svg xmlns="http://www.w3.org/2000/svg" class="me-2" viewBox="0 0 512 512" fill="var(--bs-success)" width="1em" height="1em">
<path d="M470.6 105.4c12.5 12.5 12.5 32.8 0 45.3l-256 256c-12.5 12.5-32.8 12.5-45.3 0l-128-128c-12.5-12.5-12.5-32.8 0-45.3s32.8-12.5 45.3 0L192 338.7 425.4 105.4c12.5-12.5 32.8-12.5 45.3 0z" />
</svg>
<small>Geld-Zurück Garantie</small>
</li>
</ul>
</div>
<div class="col-lg-6 col-xl-5 offset-xl-1">
<a href="https://www.deutsche-rechtsanwaltshotline.de/kasse/?add-to-cart=7844&rechtsanwalt=67" class="d-flex" style="text-decoration:none; position:relative;" title="30 Minuten telefonische Rechtsberatung mit Bernhard Müller buchen">
<span class="px-2 py-1 text-center bg-premium text-primary" style="font-size:0.8em;position: absolute; top:-1.75em;transform:translateX(-50%);left:calc(50% - 1em)">Meistgekauft</span>
<span class="bg-premium text-primary p-2" style="border-radius: 6px 0 0 6px;min-width: 7ch;">49 €*</span>
<span class="bg-info text-white p-2 ms-0" style="border-radius: 0 6px 6px 0;">30 Min. Telefonat buchen</span>
</a>
<ul class="list-group list-group-flush">
<li class="list-group-item d-flex">
<svg xmlns="http://www.w3.org/2000/svg" class="me-2" viewBox="0 0 512 512" fill="var(--bs-success)" width="1em" height="1em">
<path d="M470.6 105.4c12.5 12.5 12.5 32.8 0 45.3l-256 256c-12.5 12.5-32.8 12.5-45.3 0l-128-128c-12.5-12.5-12.5-32.8 0-45.3s32.8-12.5 45.3 0L192 338.7 425.4 105.4c12.5-12.5 32.8-12.5 45.3 0z" />
</svg>
<small>Juristische Erläuterung des Problems & Handlungsempfehlung</small>
</li>
<li class="list-group-item d-flex">
<svg xmlns="http://www.w3.org/2000/svg" class="me-2" viewBox="0 0 512 512" fill="var(--bs-success)" width="1em" height="1em">
<path d="M470.6 105.4c12.5 12.5 12.5 32.8 0 45.3l-256 256c-12.5 12.5-32.8 12.5-45.3 0l-128-128c-12.5-12.5-12.5-32.8 0-45.3s32.8-12.5 45.3 0L192 338.7 425.4 105.4c12.5-12.5 32.8-12.5 45.3 0z" />
</svg>
<small>Geld-Zurück Garantie</small>
</li>
</ul>
</div>
<div class="col-auto mt-4 mt-md-0 d-none">
<a href="https://www.deutsche-rechtsanwaltshotline.de/kasse/?add-to-cart=7845&rechtsanwalt=" class="d-flex" style="text-decoration:none;" title="15 Minuten telefonische Rechtsberatung mit Strafrechtliche Folgen für Klima-Aktivisten nach Hirntod einer Radfahrerin? buchen">
<span class="bg-success text-white p-2" style="border-radius: 6px 0 0 6px;min-width: 7ch;">99 €*</span>
<span class="bg-info text-white p-2 ms-0" style="border-radius: 0 6px 6px 0;">Schriftliche Rechtsberatung buchen</span>
</a>
<ul class="list-group list-group-flush">
<li class="list-group-item d-flex">
<svg xmlns="http://www.w3.org/2000/svg" class="me-2" viewBox="0 0 512 512" fill="var(--bs-success)" width="1em" height="1em">
 <path d="M470.6 105.4c12.5 12.5 12.5 32.8 0 45.3l-256 256c-12.5 12.5-32.8 12.5-45.3 0l-128-128c-12.5-12.5-12.5-32.8 0-45.3s32.8-12.5 45.3 0L192 338.7 425.4 105.4c12.5-12.5 32.8-12.5 45.3 0z" />
</svg>
<small>Rechtsverbindliche, schrifltiche Antwort eines Rechtsanwalts</small>
</li>
<li class="list-group-item d-flex">
<svg xmlns="http://www.w3.org/2000/svg" class="me-2" viewBox="0 0 512 512" fill="var(--bs-success)" width="1em" height="1em">
<path d="M470.6 105.4c12.5 12.5 12.5 32.8 0 45.3l-256 256c-12.5 12.5-32.8 12.5-45.3 0l-128-128c-12.5-12.5-12.5-32.8 0-45.3s32.8-12.5 45.3 0L192 338.7 425.4 105.4c12.5-12.5 32.8-12.5 45.3 0z" />
</svg>
<small>Dokumentenupload</small>
</li>
<li class="list-group-item d-flex">
<svg xmlns="http://www.w3.org/2000/svg" class="me-2" viewBox="0 0 512 512" fill="var(--bs-success)" width="1em" height="1em">
<path d="M470.6 105.4c12.5 12.5 12.5 32.8 0 45.3l-256 256c-12.5 12.5-32.8 12.5-45.3 0l-128-128c-12.5-12.5-12.5-32.8 0-45.3s32.8-12.5 45.3 0L192 338.7 425.4 105.4c12.5-12.5 32.8-12.5 45.3 0z" />
</svg>
<small>Eine Rückfrage inklusive</small>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="col-12 col-lg-2 d-none d-lg-flex">
In Partnerschaft mit: <br>
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" loading='lazy' alt="Bernhard Müller - Partneranwalt der Deutschen Rechtsanwaltshotline" class="img-fluid" style="max-width:150px" data-lazy-src="https://www.deutsche-rechtsanwaltshotline.de/wp-content/uploads/2017/02/logo.png" /><noscript><img src="https://www.deutsche-rechtsanwaltshotline.de/wp-content/uploads/2017/02/logo.png" loading='lazy' alt="Bernhard Müller - Partneranwalt der Deutschen Rechtsanwaltshotline" class="img-fluid" style="max-width:150px" /></noscript>
</div>
<div class="col-12 d-none d-lg-block"> <small class="col-12 justify-content-end align-content-end" style="font-size: 10px">* alle Preise inkl. 19% MwSt, ggf. zzgl. Telefongebühren auf eine deutsche Festnetznummer</small>
</div>
</div>
</div>
</div>
</div>
<div class="modal fade" id="bookPartnerModal" tabindex="-1" aria-labelledby="bookPartnerModalLabel" aria-hidden="true" data-bs-backdrop="static" data-bs-keyboard="false">
<div class="modal-dialog modal-dialog-centered">
<div class="modal-content">
<div class="modal-header">
<h5 class="modal-title" id="bookPartnerModalLabel">Rechtsberatung von Bernhard Müller erhalten</h5>
<button type="button" class="btn-close" data-bs-dismiss="modal" aria-label="Close"></button>
</div>
<div class="modal-body">
<div class="row align-items-center mt-4 mt-lg-0">
<div class="col-auto">
<a href="https://www.deutsche-rechtsanwaltshotline.de/kasse/?add-to-cart=7751&rechtsanwalt=67" class="d-flex" style="text-decoration:none;" title="15 Minuten telefonische Rechtsberatung mit Bernhard Müller buchen">
<span class="bg-success text-white p-2" style="border-radius: 6px 0 0 6px;min-width: 7ch;">29 €*</span>
<span class="bg-info text-white p-2 ms-0" style="border-radius: 0 6px 6px 0;">15 Min. Telefonat buchen</span>
</a>
<ul class="list-group list-group-flush">
<li class="list-group-item d-flex">
<svg xmlns="http://www.w3.org/2000/svg" class="me-2" viewBox="0 0 512 512" fill="var(--bs-success)" width="1em" height="1em">
<path d="M470.6 105.4c12.5 12.5 12.5 32.8 0 45.3l-256 256c-12.5 12.5-32.8 12.5-45.3 0l-128-128c-12.5-12.5-12.5-32.8 0-45.3s32.8-12.5 45.3 0L192 338.7 425.4 105.4c12.5-12.5 32.8-12.5 45.3 0z" />
</svg>
<small>Antwort auf eine konkrete, kurze Fragestellung</small>
</li>
<li class="list-group-item d-flex">
<svg xmlns="http://www.w3.org/2000/svg" class="me-2" viewBox="0 0 512 512" fill="var(--bs-success)" width="1em" height="1em">
<path d="M470.6 105.4c12.5 12.5 12.5 32.8 0 45.3l-256 256c-12.5 12.5-32.8 12.5-45.3 0l-128-128c-12.5-12.5-12.5-32.8 0-45.3s32.8-12.5 45.3 0L192 338.7 425.4 105.4c12.5-12.5 32.8-12.5 45.3 0z" />
</svg>
<small>Geld-Zurück Garantie</small>
</li>
</ul>
</div>
<div class="col-auto mt-4 mt-md-0">
<a href="https://www.deutsche-rechtsanwaltshotline.de/kasse/?add-to-cart=7844&rechtsanwalt=67" class="d-flex" style="text-decoration:none; position:relative;" title="30 Minuten telefonische Rechtsberatung mit Bernhard Müller buchen">
<span class="px-2 py-1 text-center bg-premium text-primary" style="font-size:0.8em;position: absolute; top:-1.75em;transform:translateX(-50%);left:50%;">Meistgekauft</span>
<span class="bg-premium text-primary p-2" style="border-radius: 6px 0 0 6px;min-width: 7ch;">49 €*</span>
<span class="bg-info text-white p-2 ms-0" style="border-radius: 0 6px 6px 0;">30 Min. Telefonat buchen</span>
</a>
<ul class="list-group list-group-flush">
<li class="list-group-item d-flex">
<svg xmlns="http://www.w3.org/2000/svg" class="me-2" viewBox="0 0 512 512" fill="var(--bs-success)" width="1em" height="1em">
<path d="M470.6 105.4c12.5 12.5 12.5 32.8 0 45.3l-256 256c-12.5 12.5-32.8 12.5-45.3 0l-128-128c-12.5-12.5-12.5-32.8 0-45.3s32.8-12.5 45.3 0L192 338.7 425.4 105.4c12.5-12.5 32.8-12.5 45.3 0z" />
</svg>
<small>Juristische Erläuterung des Problems & Handlungsempfehlung</small>
</li>
<li class="list-group-item d-flex">
<svg xmlns="http://www.w3.org/2000/svg" class="me-2" viewBox="0 0 512 512" fill="var(--bs-success)" width="1em" height="1em">
<path d="M470.6 105.4c12.5 12.5 12.5 32.8 0 45.3l-256 256c-12.5 12.5-32.8 12.5-45.3 0l-128-128c-12.5-12.5-12.5-32.8 0-45.3s32.8-12.5 45.3 0L192 338.7 425.4 105.4c12.5-12.5 32.8-12.5 45.3 0z" />
</svg>
<small>Geld-Zurück Garantie</small>
</li>
</ul>
</div>
<div class="col-auto mt-4 mt-md-0 d-none">
<a href="https://www.deutsche-rechtsanwaltshotline.de/kasse/?add-to-cart=7845&rechtsanwalt=" class="d-flex" style="text-decoration:none;" title="15 Minuten telefonische Rechtsberatung mit Strafrechtliche Folgen für Klima-Aktivisten nach Hirntod einer Radfahrerin? buchen">
<span class="bg-success text-white p-2" style="border-radius: 6px 0 0 6px;min-width: 7ch;">99 €*</span>
<span class="bg-info text-white p-2 ms-0" style="border-radius: 0 6px 6px 0;">Schriftliche Rechtsberatung buchen</span>
</a>
<ul class="list-group list-group-flush">
<li class="list-group-item d-flex">
<svg xmlns="http://www.w3.org/2000/svg" class="me-2" viewBox="0 0 512 512" fill="var(--bs-success)" width="1em" height="1em">
<path d="M470.6 105.4c12.5 12.5 12.5 32.8 0 45.3l-256 256c-12.5 12.5-32.8 12.5-45.3 0l-128-128c-12.5-12.5-12.5-32.8 0-45.3s32.8-12.5 45.3 0L192 338.7 425.4 105.4c12.5-12.5 32.8-12.5 45.3 0z" />
</svg>
<small>Rechtsverbindliche, schrifltiche Antwort eines Rechtsanwalts</small>
</li>
<li class="list-group-item d-flex">
<svg xmlns="http://www.w3.org/2000/svg" class="me-2" viewBox="0 0 512 512" fill="var(--bs-success)" width="1em" height="1em">
<path d="M470.6 105.4c12.5 12.5 12.5 32.8 0 45.3l-256 256c-12.5 12.5-32.8 12.5-45.3 0l-128-128c-12.5-12.5-12.5-32.8 0-45.3s32.8-12.5 45.3 0L192 338.7 425.4 105.4c12.5-12.5 32.8-12.5 45.3 0z" />
</svg>
<small>Dokumentenupload</small>
</li>
<li class="list-group-item d-flex">
<svg xmlns="http://www.w3.org/2000/svg" class="me-2" viewBox="0 0 512 512" fill="var(--bs-success)" width="1em" height="1em">
<path d="M470.6 105.4c12.5 12.5 12.5 32.8 0 45.3l-256 256c-12.5 12.5-32.8 12.5-45.3 0l-128-128c-12.5-12.5-12.5-32.8 0-45.3s32.8-12.5 45.3 0L192 338.7 425.4 105.4c12.5-12.5 32.8-12.5 45.3 0z" />
</svg>
<small>Eine Rückfrage inklusive</small>
</li>
</ul>
</div>
</div>
<div class="row">
<div class="col-12"> <small class="col-12 justify-content-end align-content-end" style="font-size: 10px">* alle Preise inkl. 19% MwSt, ggf. zzgl. Telefongebühren auf eine deutsche Festnetznummer</small>
</div>
</div>
</div>
</div>
</div>
</div>
<script>
        const partnerFlyout = document.getElementById('partneranwalt-flyout');
        if (partnerFlyout) {
            document.querySelector('.partneranwalt-flyout-ctrl').addEventListener('click', (ev) => {
                if (ev.target.closest('.partneranwalt-flyout-ctrl').classList.contains('active')) {
                    ev.target.closest('.partneranwalt-flyout-ctrl').classList.remove('active');
                    ev.target.style.transform = 'rotate(0)';
                    partnerFlyout.style.maxHeight = 0;
                    partnerFlyout.classList.remove('py-4');
                    partnerFlyout.classList.add('py-0');
                } else {
                    ev.target.closest('.partneranwalt-flyout-ctrl').classList.add('active');
                    partnerFlyout.style.maxHeight = '500px';
                    partnerFlyout.classList.add('py-4');
                    partnerFlyout.classList.remove('py-0');
                    ev.target.style.transform = 'rotate(180deg)';

                }
            });
        }
    </script>
<footer id="footer" class="c-footer">
<div class="container-xxl">
<div class="row pt-5 mt-4">
<div class="col-md-3 col-lg-2">
<h5 class="text-white">rechtsanwalt.com</h5>
<ul class="list-unstyled">
<li><a class="text-white text-decoration-none" href="/">Home</a></li>
<li class="mt-2"><a class="text-white text-decoration-none" href="/kontakt/">Kontakt</a></li>
<li class="mt-2"><a class="text-white text-decoration-none" href="/impressum/">Impressum</a></li>
<li class="mt-2"><a class="text-white text-decoration-none" href="/agb/">AGB</a></li>
<li class="mt-2"><a class="text-white text-decoration-none" href="/datenschutz/">Datenschutz</a></li>
<li class="mt-2"><a class="text-white text-decoration-none" href="/disclaimer/">Disclaimer</a></li>
</ul>
</div>
<div class="col-md-3 col-lg-2">
<h5 class="text-white">Für Rechtsanwälte</h5>
<ul class="list-unstyled">
<li><a class="text-white text-decoration-none" title="Anwaltsblog" href="/anwaltsblog/">Anwaltsblog</a></li>
<li class="mt-2"><a class="text-white text-decoration-none" title="Mandanten gewinnen mit rechtsanwalt.com" href="/kanzleimarketing/mandanten-gewinnen/">Mandanten gewinnen</a></li>
<li class="mt-2"><a class="text-premium" title="Kanzleimarketing 4.0" href="/fuer-anwaelte"><strong>Kanzleimarketing 4.0</strong><br>Mehr "online"-Mandanten mit rechtsanwalt.com</a></li>
</ul>
</div>
<div class="col-md-3 col-lg-2">
<h5 class="text-white">Unternehmen</h5>
<ul class="list-unstyled">
<li><a class="text-white text-decoration-none" title="ArenoNet GmbH" href="/arenonet-gmbh/">ArenoNet GmbH</a></li>
<li class="mt-2"><a class="text-white text-decoration-none" title="Geschichte" href="/geschichte/">Geschichte</a></li>
<li class="mt-2"><a class="text-white text-decoration-none" title="Philosophie" href="/philosophie/">Philosophie</a></li>
<li class="mt-2"><a class="text-white text-decoration-none" title="Verantwortung" href="/verantwortung/">Verantwortung</a></li>
<li class="mt-2"><a class="text-white text-decoration-none" title="Karriere" href="/karriere/">Karriere</a></li>
</ul>
</div>
<div class="col-md-3 col-lg-3 offset-lg-3">
<h5 class="text-white">Newsletter für Rechtsanwälte</h5>
<p class="text-white">
Die Anwaltsnews umfassen wichtige Themen wie Kanzlei-IT und geben konkrete Tipps für Kanzleien.
</p>
<a href="/newsletter-signup/" class="btn btn-success text-white" title="Anwaltsnews abonnieren">Auf dem Laufenden bleiben</a>
</div>
</div>
<div class="row my-2 pb-5 align-items-center justify-content-end">
<div class="col-12 col-md-auto">
<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-150x80 size-150x80" alt="" decoding="async" data-lazy-srcset="https://www.rechtsanwalt.com/wp-content/uploads/2021/11/BestOf_EBusiness_2013_110px.png 110w, https://www.rechtsanwalt.com/wp-content/uploads/2021/11/BestOf_EBusiness_2013_110px-100x100.png 100w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.rechtsanwalt.com/wp-content/uploads/2021/11/BestOf_EBusiness_2013_110px.png" /><noscript><img width="80" height="80" src="https://www.rechtsanwalt.com/wp-content/uploads/2021/11/BestOf_EBusiness_2013_110px.png" class="attachment-150x80 size-150x80" alt="" decoding="async" srcset="https://www.rechtsanwalt.com/wp-content/uploads/2021/11/BestOf_EBusiness_2013_110px.png 110w, https://www.rechtsanwalt.com/wp-content/uploads/2021/11/BestOf_EBusiness_2013_110px-100x100.png 100w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="col-12 col-md-auto">
<img width="150" height="76" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%2076'%3E%3C/svg%3E" class="attachment-150x80 size-150x80" alt="" decoding="async" data-lazy-srcset="https://www.rechtsanwalt.com/wp-content/uploads/2021/11/ELTA_Member-scaled-1-150x76.jpg 150w, https://www.rechtsanwalt.com/wp-content/uploads/2021/11/ELTA_Member-scaled-1-300x152.jpg 300w, https://www.rechtsanwalt.com/wp-content/uploads/2021/11/ELTA_Member-scaled-1-1024x518.jpg 1024w, https://www.rechtsanwalt.com/wp-content/uploads/2021/11/ELTA_Member-scaled-1-768x389.jpg 768w, https://www.rechtsanwalt.com/wp-content/uploads/2021/11/ELTA_Member-scaled-1-1536x777.jpg 1536w, https://www.rechtsanwalt.com/wp-content/uploads/2021/11/ELTA_Member-scaled-1.jpg 2048w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://www.rechtsanwalt.com/wp-content/uploads/2021/11/ELTA_Member-scaled-1-150x76.jpg" /><noscript><img width="150" height="76" src="https://www.rechtsanwalt.com/wp-content/uploads/2021/11/ELTA_Member-scaled-1-150x76.jpg" class="attachment-150x80 size-150x80" alt="" decoding="async" srcset="https://www.rechtsanwalt.com/wp-content/uploads/2021/11/ELTA_Member-scaled-1-150x76.jpg 150w, https://www.rechtsanwalt.com/wp-content/uploads/2021/11/ELTA_Member-scaled-1-300x152.jpg 300w, https://www.rechtsanwalt.com/wp-content/uploads/2021/11/ELTA_Member-scaled-1-1024x518.jpg 1024w, https://www.rechtsanwalt.com/wp-content/uploads/2021/11/ELTA_Member-scaled-1-768x389.jpg 768w, https://www.rechtsanwalt.com/wp-content/uploads/2021/11/ELTA_Member-scaled-1-1536x777.jpg 1536w, https://www.rechtsanwalt.com/wp-content/uploads/2021/11/ELTA_Member-scaled-1.jpg 2048w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </div>
<div class="col-12 col-md-auto">
<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-150x80 size-150x80" alt="" decoding="async" data-lazy-srcset="https://www.rechtsanwalt.com/wp-content/uploads/2022/03/kanzleimarketing-siegel-150x150.png 150w, https://www.rechtsanwalt.com/wp-content/uploads/2022/03/kanzleimarketing-siegel-300x300.png 300w, https://www.rechtsanwalt.com/wp-content/uploads/2022/03/kanzleimarketing-siegel-1024x1024.png 1024w, https://www.rechtsanwalt.com/wp-content/uploads/2022/03/kanzleimarketing-siegel-768x768.png 768w, https://www.rechtsanwalt.com/wp-content/uploads/2022/03/kanzleimarketing-siegel-1536x1536.png 1536w, https://www.rechtsanwalt.com/wp-content/uploads/2022/03/kanzleimarketing-siegel-1200x1200.png 1200w, https://www.rechtsanwalt.com/wp-content/uploads/2022/03/kanzleimarketing-siegel-100x100.png 100w, https://www.rechtsanwalt.com/wp-content/uploads/2022/03/kanzleimarketing-siegel.png 1733w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.rechtsanwalt.com/wp-content/uploads/2022/03/kanzleimarketing-siegel-150x150.png" /><noscript><img width="80" height="80" src="https://www.rechtsanwalt.com/wp-content/uploads/2022/03/kanzleimarketing-siegel-150x150.png" class="attachment-150x80 size-150x80" alt="" decoding="async" srcset="https://www.rechtsanwalt.com/wp-content/uploads/2022/03/kanzleimarketing-siegel-150x150.png 150w, https://www.rechtsanwalt.com/wp-content/uploads/2022/03/kanzleimarketing-siegel-300x300.png 300w, https://www.rechtsanwalt.com/wp-content/uploads/2022/03/kanzleimarketing-siegel-1024x1024.png 1024w, https://www.rechtsanwalt.com/wp-content/uploads/2022/03/kanzleimarketing-siegel-768x768.png 768w, https://www.rechtsanwalt.com/wp-content/uploads/2022/03/kanzleimarketing-siegel-1536x1536.png 1536w, https://www.rechtsanwalt.com/wp-content/uploads/2022/03/kanzleimarketing-siegel-1200x1200.png 1200w, https://www.rechtsanwalt.com/wp-content/uploads/2022/03/kanzleimarketing-siegel-100x100.png 100w, https://www.rechtsanwalt.com/wp-content/uploads/2022/03/kanzleimarketing-siegel.png 1733w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
</div>
</div>
<div class="c-footer__copyright">
<div class="container-xxl py-2">
<div class="row align-items-center justify-content-between py-2">
<div class="col-12 col-md-6">
<svg xmlns="http://www.w3.org/2000/svg" width="183" height="46" viewBox="0 0 645.862 169.499">
<path data-name="Rectangle 54" fill="#002454" d="M0 0h454.823v114.059H0z" />
<path data-name="Path 133" d="M51.281 54.839c-1.659-1.659-2.852-2.575-5.375-2.575-3.964 0-7.416 3.428-7.416 8.475v22.247h-7.416V46.259h7.416v3.531c1.874-2.6 5.427-3.884 9.534-3.884a11.417 11.417 0 0 1 8.806 3.381Z" fill="#fff" />
<path data-name="Path 134" d="M83.17 56.646a7.907 7.907 0 0 0-14.487 0 12.407 12.407 0 0 0-.883 5.151h16.6a12.326 12.326 0 0 0-1.23-5.151ZM67.8 66.739c0 6.272 3.263 10.232 9.244 10.232a10.912 10.912 0 0 0 8.866-3.749l4.684 4.4c-3.747 3.748-7.2 5.363-13.613 5.363-9.154 0-16.6-4.45-16.6-18.362 0-11.819 6.209-18.716 15.58-18.716 9.8 0 15.5 7.209 15.5 17.588v3.244Z" fill="#fff" />
<path data-name="Path 135" d="M114.766 82.984c-8.217 0-16.244-4.667-16.244-18.362s8.027-18.716 16.244-18.716c5.046 0 8.489 1.362 11.948 5.038l-5.044 4.9c-2.307-2.522-4.02-3.583-6.9-3.583a8.51 8.51 0 0 0-6.863 3.366c-1.585 2.019-2.319 4.741-2.319 8.993s.733 6.793 2.319 8.81a8.368 8.368 0 0 0 6.863 3.2c2.884 0 4.6-.889 6.9-3.411l5.044 4.828c-3.459 3.673-6.902 4.937-11.948 4.937Z" fill="#fff" />
<path data-name="Path 136" d="M155.374 82.984v-22.6c0-5.55-2.953-8.122-7.062-8.122s-7.416 2.643-7.416 8.122v22.6h-7.769V31.428h7.769v18.009c2.522-2.739 5.577-3.531 9.181-3.531 8.143 0 12.713 5.49 12.713 13.419v23.659Z" fill="#fff" />
<path data-name="Path 137" d="M182.917 82.984c-6.849 0-10.241-4.626-10.241-9.887V52.968h-4.238v-5.65h4.237v-11.3h7.416v11.3h7.063v5.65h-7.062v19.775c0 2.665 1.5 4.237 4.238 4.237h2.825v6Z" fill="#fff" />
<path data-name="Path 138" d="M209.402 82.984c-5.983 0-11.027-1.008-15.352-5.262l4.827-4.83c2.956 3.027 6.92 3.735 10.525 3.735 4.468 0 8-1.5 8-4.96 0-2.451-1.371-4.036-4.9-4.324l-5.839-.5c-6.849-.577-10.679-3.572-10.679-9.987 0-7.137 6.131-11.3 13.772-11.3 5.478 0 10.026 1.177 13.414 4.133l-4.612 4.685c-2.308-1.945-5.695-2.814-9.155-2.814-4.4 0-6.489 2.094-6.489 4.833 0 2.162 1.154 3.819 5.047 4.179l5.766.506c6.847.576 10.86 3.77 10.86 10.257 0 7.637-6.464 11.649-15.185 11.649Z" fill="#fff" />
<path data-name="Path 139" d="M253.542 66.739h-8.475c-4.324 0-6.709 1.983-6.709 5.3s2.137 5.023 6.75 5.023c2.811 0 4.9-.215 6.849-2.089 1.08-1.082 1.585-2.813 1.585-5.406Zm0 16.244v-3.531c-2.665 2.668-5 3.531-9.534 3.531s-7.62-.877-9.854-3.111a11.139 11.139 0 0 1-2.859-7.836c0-6.127 4-10.594 12.359-10.594h9.888V58.97c0-4.613-2.429-6.709-8.122-6.709-4.036 0-5.862.725-7.878 3.319l-4.829-4.541c3.459-4.036 7.006-5.134 13.061-5.134 10.017 0 15.537 4.07 15.537 12.359v24.719Z" fill="#fff" />
<path data-name="Path 140" d="M291.68 82.984V60.739c0-5.693-3.308-8.122-7.416-8.122s-7.416 2.5-7.416 8.122v22.247h-7.416V46.259h7.416v3.531a12.445 12.445 0 0 1 9.534-3.884 12.8 12.8 0 0 1 9.037 3.418c2.81 2.739 3.676 6.245 3.676 10.354v23.306Z" fill="#fff" />
<path data-name="Path 141" d="M345.707 82.984h-6l-8.757-25.7-8.546 25.7h-6.356l-11.266-36.725h7.784l7.063 25.732 8.506-25.732h5.695l8.432 25.732 7.063-25.732h8.032Z" fill="#fff" />
<path data-name="Path 142" d="M383.844 66.739h-8.828c-4.326 0-6.349 1.863-6.349 5.177s2.09 5.19 6.7 5.19c2.811 0 4.9-.215 6.847-2.089 1.081-1.082 1.627-2.86 1.627-5.453Zm0 16.244v-3.531c-2.662 2.668-5 3.531-9.534 3.531s-7.663-.83-9.895-3.064a11.219 11.219 0 0 1-2.889-7.858c0-6.126 4.071-10.619 12.43-10.619h9.887V58.97c0-4.613-2.344-6.874-8.04-6.874-4.04 0-5.982.937-8 3.531l-4.831-4.541c3.457-4.036 7.048-5.181 13.1-5.181 10.015 0 15.184 4.07 15.184 12.359v24.719Z" fill="#fff" />
<path data-name="Path 143" d="M410.021 82.899c-6.991 0-9.933-4.75-9.933-10.156V31.428h7.416v40.966c0 2.811.862 4.237 3.817 4.237h3.245v6.272Z" fill="#fff" />
<path data-name="Path 144" d="M432.88 82.984c-6.847 0-10.191-4.979-10.191-10.241V52.616h-4.242v-5.65h4.238v-11.3h7.416v11.3h7.063v5.65h-7.062v19.775c0 2.665 1.147 3.884 3.884 3.884h3.531v6.709Z" fill="#fff" />
<path data-name="Rectangle 55" fill="#a72330" d="M454.741 0h191.121v113.98H454.741z" />
<path data-name="Rectangle 56" fill="#fff" d="M471.419 74.156h8.828v8.828h-8.828z" />
<path data-name="Path 145" d="M504.966 82.984c-8.214 0-16.244-4.667-16.244-18.362s8.03-18.716 16.244-18.716c5.05 0 8.582 1.362 12.039 5.038l-5.046 4.9c-2.306-2.522-4.107-3.583-6.992-3.583a8.34 8.34 0 0 0-6.773 3.366c-1.588 2.019-2.055 4.741-2.055 8.993s.466 6.793 2.055 8.81a8.2 8.2 0 0 0 6.773 3.2c2.885 0 4.687-.889 6.992-3.411l5.046 4.828c-3.453 3.673-6.989 4.937-12.039 4.937Z" fill="#fff" />
<path data-name="Path 146" d="M543.94 54.475a7.586 7.586 0 0 0-5.42-2.213 7.352 7.352 0 0 0-5.318 2.213c-2.235 2.236-2.458 6.182-2.458 10.147s.223 7.658 2.458 9.892a7.346 7.346 0 0 0 5.336 2.162 7.509 7.509 0 0 0 5.4-2.162c2.239-2.234 2.341-5.928 2.341-9.892s-.1-7.911-2.339-10.147Zm5.552 24.434c-2.377 2.451-6 4.075-10.972 4.075s-8.489-1.624-10.865-4.075c-3.461-3.6-4.326-8.217-4.326-14.415 0-6.127.865-10.74 4.326-14.344a14.542 14.542 0 0 1 10.865-4.244 14.8 14.8 0 0 1 10.972 4.244c3.461 3.6 4.205 8.345 4.205 14.471 0 6.199-.744 10.686-4.205 14.288Z" fill="#fff" />
<path data-name="Path 147" d="M606.666 82.984v-22.6c0-5.693-3.309-8.122-7.416-8.122-3.966 0-7.416 2.86-7.416 8.122v22.6h-7.416v-22.6c0-5.693-3.309-8.122-7.416-8.122s-7.416 2.854-7.416 8.475v22.247h-7.416l.011-36.724h7.052v3.531a13.375 13.375 0 0 1 9.887-3.884c4.541 0 8.072 1.722 10.374 5.255a13.927 13.927 0 0 1 11.519-5.255 13.023 13.023 0 0 1 9.167 3.236c2.811 2.739 3.9 6.2 3.9 10.308v23.534Z" fill="#fff" />
<path data-name="Path 148" fill="white" d="M238.357 154.668h-8.122v10.241h8.122c3.514 0 5.3-1.99 5.3-4.944a4.946 4.946 0 0 0-5.3-5.297Zm-.353-14.125h-7.769v9.888h7.416c3.231 0 5.65-1.851 5.65-4.944s-2.065-4.944-5.296-4.944Zm.706 28.956h-13.419v-33.547h13.066c6.183 0 9.887 3.913 9.887 9.534a7.353 7.353 0 0 1-4.237 7.062 7.448 7.448 0 0 1 4.944 7.416c.001 6.143-4.339 9.535-10.24 9.535Z" fill="#15314f" />
<path data-name="Path 149" fill="white" d="M274.889 152.474a4.6 4.6 0 0 0-4.4-3.1 5.469 5.469 0 0 0-5.02 3.1 7.553 7.553 0 0 0-.631 3.253h10.947a7.56 7.56 0 0 0-.896-3.253Zm-10.047 6.432c0 4.077 2.115 6.709 6 6.709a7.172 7.172 0 0 0 5.824-2.367l3.045 2.858c-2.436 2.433-4.7 3.393-8.869 3.393-5.948 0-10.947-2.967-10.947-12.006 0-7.681 4.216-12 10.306-12 6.372 0 10.175 4.547 10.175 11.292v2.119Z" fill="#15314f" />
<path data-name="Path 150" fill="white" d="M299.801 169.499c-3.888 0-7.066-.348-9.876-3.111l3.138-3.14c1.922 1.969 4.4 2.367 6.739 2.367 2.9 0 5.3-.914 5.3-3.165 0-1.588-.892-2.62-3.186-2.811l-3.8-.325c-4.45-.377-7.149-2.244-7.149-6.412 0-4.637 4.1-7.407 9.071-7.407 3.562 0 6.606.751 8.807 2.667l-3 3.045a8.6 8.6 0 0 0-5.7-1.837c-2.856 0-4.468 1.368-4.468 3.151 0 1.405.751 2.485 3.279 2.72l3.748.325c4.45.378 6.975 2.654 6.975 6.87.01 4.963-4.209 7.063-9.878 7.063Z" fill="#15314f" />
<path data-name="Path 151" fill="white" d="M328.758 169.499c-3.886 0-7.306-.348-10.117-3.111l3.138-3.14c1.919 1.969 4.637 2.367 6.979 2.367 2.906 0 4.944-.927 4.944-3.178 0-1.587-.773-2.606-3.067-2.8l-3.8-.325c-4.45-.377-7.262-2.244-7.262-6.412 0-4.637 4.217-7.407 9.183-7.407 3.561 0 6.606.751 8.809 2.667l-3 3.045a8.917 8.917 0 0 0-5.81-1.837c-2.854 0-4.237 1.4-4.237 3.178 0 1.406.635 2.458 3.16 2.692l3.747.325c4.451.378 7.218 2.654 7.218 6.87.004 4.966-4.211 7.066-9.885 7.066Z" fill="#15314f" />
<path data-name="Path 152" fill="white" d="M363.474 152.474a5.125 5.125 0 0 0-9.418 0 7.633 7.633 0 0 0-.58 3.253h10.594a7.736 7.736 0 0 0-.596-3.253Zm-10 6.432c0 4.077 2.116 6.709 6 6.709a7.048 7.048 0 0 0 5.77-2.367l3.047 2.858c-2.437 2.433-4.644 3.393-8.817 3.393-5.947 0-10.947-2.967-10.947-12.006 0-7.681 4.166-12 10.255-12 6.37 0 10.226 4.547 10.226 11.292v2.119Z" fill="#15314f" />
<path data-name="Path 153" fill="white" d="M393.873 151.351a4.656 4.656 0 0 0-3.672-1.626c-2.577 0-4.591 2.018-4.591 5.3v14.478h-4.943v-24.012h4.943v2.825a7.6 7.6 0 0 1 6.2-2.817 7.351 7.351 0 0 1 5.667 2.251Z" fill="#15314f" />
<path data-name="Path 154" fill="white" d="M433.635 149.725c-4.312 0-4.943 3.552-4.943 7.769s.632 8.122 4.943 8.122 4.944-3.906 4.944-8.122-.635-7.769-4.944-7.769Zm6.992 17.974c-1.314 1.31-3.542 1.8-5.933 1.8-2.119 0-4.223-.316-6-2.472v2.472h-4.95v-33.547h4.944v12.006c1.734-2.056 3.641-2.464 6.169-2.464a8.1 8.1 0 0 1 5.767 2.108c2.384 2.39 2.542 6.281 2.542 9.89s-.155 7.821-2.539 10.206Z" fill="#15314f" />
<path data-name="Path 155" fill="white" d="M468.915 152.474a4.809 4.809 0 0 0-4.559-3.1 5.225 5.225 0 0 0-4.855 3.1 7.517 7.517 0 0 0-.794 3.253h10.947a7.566 7.566 0 0 0-.739-3.253Zm-9.856 6.432c0 4.077 2.116 6.709 6 6.709a6.787 6.787 0 0 0 5.636-2.367l3.044 2.858c-2.434 2.433-4.867 3.393-9.034 3.393-5.946 0-10.593-2.967-10.593-12.006 0-7.681 4.026-12 10.114-12 6.377 0 10.015 4.547 10.015 11.292v2.119Z" fill="#15314f" />
<path data-name="Path 156" fill="white" d="M499.32 151.351a4.377 4.377 0 0 0-3.535-1.626c-2.578 0-4.591 2.018-4.591 5.3v14.478h-4.948v-24.012h4.591v2.825a8.061 8.061 0 0 1 6.423-2.817 7.35 7.35 0 0 1 5.664 2.251Z" fill="#15314f" />
<path data-name="Path 157" fill="white" d="M524.741 158.905h-5.65c-2.811 0-4.265 1.393-4.265 3.545s1.264 3.165 4.265 3.165c1.826 0 3.277.071 4.545-1.148a4.582 4.582 0 0 0 1.1-3.443Zm0 10.594v-2.119c-1.734 1.735-3.408 2.119-6.356 2.119s-4.873-.4-6.321-1.844a7.533 7.533 0 0 1-1.8-5.218c0-3.982 2.688-6.709 8.122-6.709h6.356v-1.766c0-2.993-1.593-4.238-5.3-4.238-2.621 0-3.867.455-5.177 2.143l-3.143-2.95c2.25-2.629 4.591-3.422 8.528-3.422 6.512 0 9.679 2.726 9.679 8.114V169.5Z" fill="#15314f" />
<path data-name="Path 158" fill="white" d="M549.46 169.499c-4.45 0-6.356-3.287-6.356-6.709v-13.066h-2.83v-3.531h2.825v-7.417h4.591v7.416h4.591v3.531h-4.591v13.066a2.606 2.606 0 0 0 2.825 2.825h1.766v3.884Z" fill="#15314f" />
<path data-name="Path 159" fill="white" d="M577.459 152.474a5.124 5.124 0 0 0-9.417 0 7.527 7.527 0 0 0-.572 3.253h10.594a7.561 7.561 0 0 0-.605-3.253Zm-9.99 6.432c0 4.077 2.112 6.709 6 6.709a7.07 7.07 0 0 0 5.77-2.367l3.044 2.858c-2.437 2.433-4.651 3.393-8.814 3.393-5.95 0-10.593-2.967-10.593-12.006 0-7.681 3.807-12 9.895-12 6.374 0 9.88 4.547 9.88 11.292v2.119Z" fill="#15314f" />
<path data-name="Path 160" fill="white" d="M609.137 169.499v-14.48c0-3.7-1.942-5.292-4.616-5.292s-4.919 1.639-4.919 5.291v14.479h-4.943v-24.012h4.943v2.472a8.4 8.4 0 0 1 6.356-2.472 7.909 7.909 0 0 1 5.732 2.134c1.826 1.779 2.39 4.022 2.39 6.694v15.184Z" fill="#15314f" />
<path data-name="Rectangle 57" fill="white" d="M626.794 163.849h5.65v5.65h-5.65z" />
</svg> 
</div>
<div class="col-12 col-md-6 d-flex justify-content-end">
<span>&copy; Copyright 2022 - ArenoNet GmbH</span>
</div>
</div>
</div>
</div>
</footer>
<!--googleoff: all--><div data-nosnippet><script id="BorlabsCookieBoxWrap" type="text/template">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</script></div><!--googleon: all-->
<script>
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(["setDomains", ["*.www.rechtsanwalt.com"]]);
  _paq.push(["disableCookies"]);
  _paq.push(['trackPageView']);
_paq.push(['trackAllContentImpressions']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://matomo.rechtsanwalt.com/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>

<noscript><p><img src="https://matomo.rechtsanwalt.com/matomo.php?idsite=1&rec=1" style="border:0;" alt="" /></p></noscript>
<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
<link data-minify="1" rel='preload' href='https://www.rechtsanwalt.com/wp-content/cache/min/1/wp-content/plugins/gravityforms/assets/css/dist/basic.min.css?ver=1667590243' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" media='all' />
<link rel='preload' href='https://www.rechtsanwalt.com/wp-content/plugins/gravityforms/assets/css/dist/theme-components.min.css?ver=2.6.4.1' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" media='all' />
<link rel='preload' href='https://www.rechtsanwalt.com/wp-content/plugins/gravityforms/assets/css/dist/theme-ie11.min.css?ver=2.6.4.1' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" media='all' />
<link rel='preload' href='https://www.rechtsanwalt.com/wp-content/plugins/gravityforms/assets/css/dist/theme.min.css?ver=2.6.4.1' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" media='all' />
<script src='https://www.rechtsanwalt.com/wp-includes/js/underscore.min.js?ver=1.13.4' id='underscore-js'></script>
<script id='wp-util-js-extra'>
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
</script>
<script src='https://www.rechtsanwalt.com/wp-includes/js/wp-util.min.js?ver=6.1' id='wp-util-js'></script>
<script src='https://www.rechtsanwalt.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script src='https://www.rechtsanwalt.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script src='https://www.rechtsanwalt.com/wp-includes/js/dist/hooks.min.js?ver=4169d3cf8e8d95a3d6d5' id='wp-hooks-js'></script>
<script src='https://www.rechtsanwalt.com/wp-includes/js/dist/i18n.min.js?ver=9e794f35a71bb98672ae' id='wp-i18n-js'></script>
<script id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script id='bp-nouveau-js-extra'>
var BP_Nouveau = {"ajaxurl":"https:\/\/www.rechtsanwalt.com\/wp-admin\/admin-ajax.php","only_admin_notice":"Da Sie der einzige Organisator dieser Gruppe sind, k\u00f6nnen Sie diese nicht verlassen. Sie k\u00f6nnen die Gruppe entweder l\u00f6schen oder ein anderes Mitglied zuerst zum Organisator bef\u00f6rdern und dann die Gruppe verlassen.","is_friend_confirm":"Sind Sie sicher, dass Sie Ihre Verbindung zu diesem Mitglied aufheben wollen?","confirm":"Sind sie sicher?","confirm_delete_set":"Sind Sie sicher, dass Sie diesen Satz (Set) l\u00f6schen m\u00f6chten? Dies kann nicht r\u00fcckg\u00e4ngig gemacht werden.","show_x_comments":"Vorherige Kommentare anzeigen","unsaved_changes":"Ihr Profil enth\u00e4lt nicht gespeicherte \u00c4nderungen. Wenn Sie die Seite verlassen, gehen alle \u00c4nderungen verloren.","object_nav_parent":"#buddypress","empty_field":"Neues Feld","objects":{"0":"activity","1":"members","4":"xprofile","10":"settings","11":"notifications"},"nonces":{"activity":"37a1443b73","members":"9de9f75f1d","xprofile":"22f78f8afa","settings":"8e16bf2054","notifications":"cfcd8844d0"},"activity":{"params":{"user_id":0,"object":"user","backcompat":false,"post_nonce":"ccc903ba22","excluded_hosts":[],"user_can_post":false,"is_activity_edit":false,"errors":{"empty_post_update":"Leider darf Ihr Eintrag nicht leer sein.","post_fail":"Beim Speichern Ihres Beitrags ist ein Fehler aufgetreten.","media_fail":"Um den Medientyp zu \u00e4ndern, entfernen Sie vorhandene Medien aus Ihrem Beitrag."},"avatar_url":"https:\/\/www.rechtsanwalt.com\/wp-content\/plugins\/buddyboss-platform\/bp-core\/images\/profile-avatar-buddyboss-50.png","avatar_width":150,"avatar_height":150,"user_display_name":false,"user_domain":"","avatar_alt":"Profilbild von ","autoload":true,"objects":{"profile":{"text":"Einstellen: In das Profil","autocomplete_placeholder":"","priority":5}},"access_control_settings":{"can_create_activity":true,"can_create_activity_media":true,"can_create_activity_document":true}},"strings":{"whatsnewPlaceholder":"Teilen Sie uns mit, was Sie auf dem Herzen haben, ...","whatsnewLabel":"Ver\u00f6ffentlichen Sie Neuigkeiten","whatsnewpostinLabel":"Ver\u00f6ffentlichen in","postUpdateButton":"Beitrag","updatePostButton":"Beitrag aktualisieren","cancelButton":"Verwerfen","commentLabel":"%d Kommentar","commentsLabel":"%d Kommentare","loadingMore":"Wird geladen..."}}};
</script>
<script src='https://www.rechtsanwalt.com/wp-content/plugins/buddyboss-platform/bp-templates/bp-nouveau/js/buddypress-nouveau.min.js?ver=2.0.1.1' id='bp-nouveau-js'></script>
<script src='https://www.rechtsanwalt.com/wp-content/plugins/buddyboss-platform/bp-templates/bp-nouveau/js/jquery.guillotine.min.js?ver=2.0.1.1' id='guillotine-js-js'></script>
<script id='heartbeat-js-extra'>
var heartbeatSettings = {"ajaxurl":"\/wp-admin\/admin-ajax.php","interval":"120","minimalInterval":"120"};
</script>
<script src='https://www.rechtsanwalt.com/wp-includes/js/heartbeat.min.js?ver=6.1' id='heartbeat-js'></script>
<script src='https://www.rechtsanwalt.com/wp-content/plugins/buddyboss-platform/bp-core/js/vendor/jquery.caret.min.js?ver=2.0.1.1' id='jquery-caret-js'></script>
<script src='https://www.rechtsanwalt.com/wp-content/plugins/buddyboss-platform/bp-core/js/vendor/jquery.atwho.min.js?ver=2.0.1.1' id='jquery-atwho-js'></script>
<script id='bp-mentions-js-extra'>
var BP_Mentions_Options = {"selectors":[".bp-suggestions","#comments form textarea",".wp-editor-area",".bbp-the-content"],"insert_tpl":"@${ID}","display_tpl":"<li data-value=\"@${ID}\"><img src=\"${image}\" \/><span class=\"username\">@${ID}<\/span><small>${name}<\/small><\/li>","extra_options":[]};
</script>
<script src='https://www.rechtsanwalt.com/wp-content/plugins/buddyboss-platform/bp-core/js/mentions.min.js?ver=2.0.1.1' id='bp-mentions-js'></script>
<script src='https://www.rechtsanwalt.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.7.0-wc.7.0.1' id='jquery-blockui-js'></script>
<script id='wc-add-to-cart-js-extra'>
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%&elementor_page_id=389423","i18n_view_cart":"Warenkorb anzeigen","cart_url":"https:\/\/www.rechtsanwalt.com\/warenkorb\/","is_cart":"","cart_redirect_after_add":"yes"};
</script>
<script src='https://www.rechtsanwalt.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=7.0.1' id='wc-add-to-cart-js'></script>
<script src='https://www.rechtsanwalt.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4-wc.7.0.1' id='js-cookie-js'></script>
<script id='woocommerce-js-extra'>
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%&elementor_page_id=389423"};
</script>
<script src='https://www.rechtsanwalt.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=7.0.1' id='woocommerce-js'></script>
<script id='wc-cart-fragments-js-extra'>
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%&elementor_page_id=389423","cart_hash_key":"wc_cart_hash_57952d8d7001fc9fb8e7c48385f4b5ee","fragment_name":"wc_fragments_57952d8d7001fc9fb8e7c48385f4b5ee","request_timeout":"5000"};
</script>
<script src='https://www.rechtsanwalt.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=7.0.1' id='wc-cart-fragments-js'></script>
<script id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script id='rocket-preload-links-js-extra'>
var RocketPreloadLinksConfig = {"excludeUris":"\/(.*)sitemap(.*).xml|\/(.*)sitemap.xsl|\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/kasse\/|\/warenkorb\/|\/account\/|\/wc-api\/v(.*)|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php|html|htm","siteUrl":"https:\/\/www.rechtsanwalt.com","onHoverDelay":"100","rateThrottle":"3"};
</script>
<script id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script src='https://cdnjs.cloudflare.com/ajax/libs/bootstrap/5.1.3/js/bootstrap.min.js?ver=1667590619' id='racom-bootstrap-js-js'></script>
<script id='site-reviews-js-before'>
window.hasOwnProperty("GLSR")||(window.GLSR={});GLSR.action="glsr_action";GLSR.ajaxpagination=["#wpadminbar",".site-navigation-fixed"];GLSR.ajaxurl="https://www.rechtsanwalt.com/wp-admin/admin-ajax.php";GLSR.captcha=[];GLSR.nameprefix="site-reviews";GLSR.starsconfig={"clearable":false,"tooltip":false};GLSR.state={"popstate":false};GLSR.text={closemodal:"Close Modal"};GLSR.urlparameter="reviews-page";GLSR.validationconfig={field:"glsr-field",form:"glsr-form","field_error":"glsr-field-is-invalid","field_message":"glsr-field-error","field_required":"glsr-required","field_valid":"glsr-field-is-valid","form_error":"glsr-form-is-invalid","form_message":"glsr-form-message","form_message_failed":"glsr-form-failed","form_message_success":"glsr-form-success","input_error":"glsr-is-invalid","input_valid":"glsr-is-valid"};GLSR.validationstrings={accepted:"Dieses Feld muss akzeptiert werden.",between:"In dieses Feld muss ein Wert zwischen %s und %s eingegeben werden.",betweenlength:"In dieses Feld müssen zwischen %s und %s Zeichen eingegeben werden.",email:"Dieses Feld verlangt eine gültige E-Mail-Adresse.",errors:"Bitte beheben Sie die Fehler, welche bei der Einreichung aufgetreten sind.",max:"Der maximale Wert für dieses Feld beträgt %s.",maxlength:"Dieses Feld erlaubt höchstens %s Zeichen.",min:"Der minimale Wert für dieses Feld beträgt %s.",minlength:"Dieses Feld verlangt mindestens %s Zeichen.",number:"Dieses Feld verlangt eine Zahl.",pattern:"Please match the requested format.",regex:"Please match the requested format.",required:"Dies ist ein Pflichtfeld.",tel:"This field requires a valid telephone number.",url:"This field requires a valid website URL (make sure it starts with http or https).",unsupported:"Die Bewertung konnte nicht eingereicht werden, weil dieser Browser zu alt ist. Bitte versuchen Sie nochmals mit einem modernen Browser."};GLSR.version="6.1.2";
</script>
<script src='https://www.rechtsanwalt.com/wp-content/plugins/site-reviews/assets/scripts/site-reviews.js?ver=6.1.2' id='site-reviews-js'></script>
<script id='site-reviews-js-after'>
function glsr_init_elementor(){GLSR.Event.trigger("site-reviews/init")}"undefined"!==typeof jQuery&&(jQuery(document).on("elementor/popup/show",glsr_init_elementor),jQuery(window).on("elementor/frontend/init",function(){elementorFrontend.hooks.addAction("frontend/element_ready/site_reviews.default",glsr_init_elementor);elementorFrontend.hooks.addAction("frontend/element_ready/site_reviews_form.default",glsr_init_elementor)}));
</script>
<script src='https://www.rechtsanwalt.com/wp-includes/js/dist/dom-ready.min.js?ver=392bdd43726760d1f3ca' id='wp-dom-ready-js'></script>
<script id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-10-31 13:23:43+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"de"},"Notifications":["Benachrichtigungen"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script src='https://www.rechtsanwalt.com/wp-includes/js/dist/a11y.min.js?ver=ecce20f002eda4c19664' id='wp-a11y-js'></script>
<script defer='defer' src='https://www.rechtsanwalt.com/wp-content/plugins/gravityforms/js/jquery.json.min.js?ver=2.6.4.1' id='gform_json-js'></script>
<script id='gform_gravityforms-js-extra'>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</script>
<script defer='defer' src='https://www.rechtsanwalt.com/wp-content/plugins/gravityforms/js/gravityforms.min.js?ver=2.6.4.1' id='gform_gravityforms-js'></script>
<script id='gform_conditional_logic-js-extra'>
var gf_legacy = {"is_legacy":""};
var gf_legacy = {"is_legacy":""};
var gf_legacy = {"is_legacy":""};
var gf_legacy = {"is_legacy":""};
var gf_legacy = {"is_legacy":""};
var gf_legacy = {"is_legacy":""};
var gf_legacy = {"is_legacy":""};
var gf_legacy = {"is_legacy":""};
var gf_legacy = {"is_legacy":""};
var gf_legacy = {"is_legacy":""};
var gf_legacy = {"is_legacy":""};
var gf_legacy = {"is_legacy":""};
var gf_legacy = {"is_legacy":""};
var gf_legacy = {"is_legacy":""};
var gf_legacy = {"is_legacy":""};
var gf_legacy = {"is_legacy":""};
</script>
<script defer='defer' src='https://www.rechtsanwalt.com/wp-content/plugins/gravityforms/js/conditional_logic.min.js?ver=2.6.4.1' id='gform_conditional_logic-js'></script>
<script src='https://www.rechtsanwalt.com/wp-includes/js/plupload/moxie.min.js?ver=1.3.5' id='moxiejs-js'></script>
<script src='https://www.rechtsanwalt.com/wp-includes/js/plupload/plupload.min.js?ver=2.1.9' id='plupload-js'></script>
<script defer='defer' src='https://www.rechtsanwalt.com/wp-content/plugins/gravityforms/js/jquery.textareaCounter.plugin.min.js?ver=2.6.4.1' id='gform_textarea_counter-js'></script>
<script defer='defer' src='https://www.rechtsanwalt.com/wp-content/plugins/gravityforms/js/placeholders.jquery.min.js?ver=2.6.4.1' id='gform_placeholder-js'></script>
<script defer src='https://www.rechtsanwalt.com/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1667407549' id='akismet-frontend-js'></script>
<script id='borlabs-cookie-js-extra'>
var borlabsCookieConfig = {"ajaxURL":"https:\/\/www.rechtsanwalt.com\/wp-admin\/admin-ajax.php","language":"de","animation":"1","animationDelay":"1","animationIn":"_brlbs-fadeInDown","animationOut":"_brlbs-fadeOutUp","blockContent":"","boxLayout":"box","boxLayoutAdvanced":"1","automaticCookieDomainAndPath":"1","cookieDomain":"www.rechtsanwalt.com","cookiePath":"\/","cookieSecure":"1","cookieLifetime":"730","cookieLifetimeEssentialOnly":"730","crossDomainCookie":[],"cookieBeforeConsent":"1","cookiesForBots":"1","cookieVersion":"1","hideCookieBoxOnPages":[],"respectDoNotTrack":"1","reloadAfterConsent":"","reloadAfterOptOut":"1","showCookieBox":"1","cookieBoxIntegration":"javascript","ignorePreSelectStatus":"","cookies":{"essential":["borlabs-cookie"],"statistics":["facebook-pixel","matomo-tag-manager"],"marketing":[],"external-media":["facebook","openstreetmap"]}};
var borlabsCookieCookies = {"essential":{"borlabs-cookie":{"cookieNameList":{"borlabs-cookie":"borlabs-cookie"},"settings":{"blockCookiesBeforeConsent":"0","prioritize":"0"}}},"statistics":{"facebook-pixel":{"cookieNameList":{"_fbp":"_fbp","act":"act","c_user":"c_user","datr":"datr","fr":"fr","m_pixel_ration":"m_pixel_ration","pl":"pl","presence":"presence","sb":"sb","spin":"spin","wd":"wd","xs":"xs"},"settings":{"blockCookiesBeforeConsent":"0","prioritize":"1","pixelId":"866616124132994"},"optInJS":"","optOutJS":""},"matomo-tag-manager":{"cookieNameList":[],"settings":{"blockCookiesBeforeConsent":"0","prioritize":"1","matomoUrl":"https:\/\/matomo.rechtsanwalt.com\/","containerId":"GKMP7uvI"},"optInJS":"","optOutJS":""}},"external-media":{"facebook":{"cookieNameList":[],"settings":{"blockCookiesBeforeConsent":"0","prioritize":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoImZhY2Vib29rIik7IH08L3NjcmlwdD4=","optOutJS":""},"openstreetmap":{"cookieNameList":{"_osm_location":"_osm_location","_osm_session":"_osm_session","_osm_totp_token":"_osm_totp_token","_osm_welcome":"_osm_welcome","_pk_id.":"_pk_id.","_pk_ref.":"_pk_ref.","_pk_ses.":"_pk_ses.","qos_token":"qos_token"},"settings":{"blockCookiesBeforeConsent":"0","prioritize":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoIm9wZW5zdHJlZXRtYXAiKTsgfTwvc2NyaXB0Pg==","optOutJS":""}}};
</script>
<script src='https://www.rechtsanwalt.com/wp-content/plugins/borlabs-cookie/assets/javascript/borlabs-cookie.min.js?ver=2.2.55.3' id='borlabs-cookie-js'></script>
<script id='borlabs-cookie-js-after'>
document.addEventListener("DOMContentLoaded", function (e) {
var borlabsCookieContentBlocker = {"facebook": {"id": "facebook","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) { if(typeof FB === "object") { FB.XFBML.parse(el.parentElement); } },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"default": {"id": "default","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"googlemaps": {"id": "googlemaps","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"instagram": {"id": "instagram","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) { if (typeof instgrm === "object") { instgrm.Embeds.process(); } },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"openstreetmap": {"id": "openstreetmap","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"twitter": {"id": "twitter","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"vimeo": {"id": "vimeo","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false,"saveThumbnails":false,"videoWrapper":false}},"youtube": {"id": "youtube","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false,"changeURLToNoCookie":true,"saveThumbnails":false,"thumbnailQuality":"maxresdefault","videoWrapper":false}}};
    var BorlabsCookieInitCheck = function () {

    if (typeof window.BorlabsCookie === "object" && typeof window.jQuery === "function") {

        if (typeof borlabsCookiePrioritized !== "object") {
            borlabsCookiePrioritized = { optInJS: {} };
        }

        window.BorlabsCookie.init(borlabsCookieConfig, borlabsCookieCookies, borlabsCookieContentBlocker, borlabsCookiePrioritized.optInJS);
    } else {
        window.setTimeout(BorlabsCookieInitCheck, 50);
    }
};

BorlabsCookieInitCheck();});
</script>
<script type="text/javascript">
    (function(c,l,a,r,i,t,y){
        c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};
        t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i;
        y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);
    })(window, document, "clarity", "script", "afpyhetku3");
</script>
<script>
gform.initializeOnLoaded( function() { jQuery(document).on('gform_post_render', function(event, formId, currentPage){if(formId == 13) {gf_global["number_formats"][13] = {"35":{"price":false,"value":false},"38":{"price":false,"value":false},"39":{"price":false,"value":false},"15":{"price":false,"value":false},"2":{"price":false,"value":false},"33":{"price":false,"value":false},"6":{"price":false,"value":false},"32":{"price":false,"value":false},"11":{"price":false,"value":false},"16":{"price":false,"value":false},"9":{"price":false,"value":false},"10":{"price":false,"value":false},"34":{"price":false,"value":false},"27":{"price":false,"value":false},"30":{"price":false,"value":false},"7":{"price":false,"value":false},"18":{"price":false,"value":false},"29":{"price":false,"value":false},"31":{"price":false,"value":false},"8":{"price":false,"value":false},"5":{"price":false,"value":false},"19":{"price":false,"value":false},"20":{"price":false,"value":false},"21":{"price":false,"value":false},"28":{"price":false,"value":false},"40":{"price":false,"value":false},"41":{"price":false,"value":false}};if(window['jQuery']){if(!window['gf_form_conditional_logic'])window['gf_form_conditional_logic'] = new Array();window['gf_form_conditional_logic'][13] = { logic: { 38: {"field":{"enabled":true,"actionType":"show","logicType":"all","rules":[{"fieldId":"35","operator":"is","value":"So fr\u00fch wie m\u00f6glich"}]},"nextButton":null,"section":null},39: {"field":{"enabled":true,"actionType":"show","logicType":"all","rules":[{"fieldId":"35","operator":"is","value":"Ich kann etwas warten"}]},"nextButton":null,"section":null},15: {"field":null,"nextButton":{"enabled":true,"actionType":"show","logicType":"all","rules":[{"fieldId":"35","operator":"is","value":"Ich kann etwas warten"}]},"section":null},6: {"field":{"actionType":"show","logicType":"all","rules":[{"fieldId":"2","operator":"isnot","value":""}],"enabled":true},"nextButton":null,"section":null},11: {"field":{"actionType":"show","logicType":"all","rules":[{"fieldId":"2","operator":"isnot","value":""}]},"nextButton":null,"section":null},9: {"field":{"actionType":"show","logicType":"all","rules":[{"fieldId":"6","operator":"isnot","value":""}]},"nextButton":null,"section":null},10: {"field":{"actionType":"show","logicType":"all","rules":[{"fieldId":"9","operator":"is","value":"Ja"}]},"nextButton":null,"section":null},27: {"field":{"enabled":true,"actionType":"show","logicType":"any","rules":[{"fieldId":"5","operator":"contains","value":"kostenlose-rechtsberatung"},{"fieldId":"5","operator":"contains","value":"verzeichnis"}]},"nextButton":null,"section":null},7: {"field":{"actionType":"show","logicType":"all","rules":[{"fieldId":"6","operator":"isnot","value":""}]},"nextButton":null,"section":null},31: {"field":{"enabled":true,"actionType":"show","logicType":"all","rules":[{"fieldId":"29","operator":"is","value":"Zustimmung zur anonymen Forumsfreigabe erteilt"},{"fieldId":"2","operator":"is","value":"taxoc18471@diolang.com"}]},"nextButton":null,"section":null} }, dependents: { 38: [38],39: [39],15: [15],6: [6],11: [11],9: [9],10: [10],27: [27],7: [7],31: [31] }, animation: 1, defaults: {"35":"Ich kann etwas warten","31":{"31":"","31.2":""},"5":"04\/11\/2022 - https:\/\/www.rechtsanwalt.com\/news\/folgen-fuer-aktivisten-nach-tod\/ - Strafrechtliche Folgen f\u00fcr Klima-Aktivisten nach Hirntod einer Radfahrerin?","19":"Strafrechtliche Folgen f\u00fcr Klima-Aktivisten nach Hirntod einer Radfahrerin?","20":"Allgemein,Strafrecht,Strafrecht Allgemein, landingpage=https:\/\/www.rechtsanwalt.com\/news\/folgen-fuer-aktivisten-nach-tod\/","21":"Offen"}, fields: {"35":[38,39,15],"38":[],"39":[],"15":[],"2":[6,11,31],"33":[],"6":[9,7],"32":[],"11":[],"16":[],"9":[10],"10":[],"34":[],"27":[],"30":[],"7":[],"18":[],"29":[31],"31":[],"8":[],"5":[27],"19":[],"20":[],"21":[],"28":[],"40":[],"41":[]} }; if(!window['gf_number_format'])window['gf_number_format'] = 'decimal_comma';jQuery(document).ready(function(){window['gformInitPriceFields']();gf_apply_rules(13, [38,39,15,6,11,9,10,27,7,31], true);jQuery('#gform_wrapper_13').show();jQuery(document).trigger('gform_post_conditional_logic', [13, null, true]);} );} if(!jQuery('#input_13_7+.ginput_counter').length){jQuery('#input_13_7').textareaCount(    {'maxCharacterSize': 1000,    'originalStyle': 'ginput_counter',	 'truncate': true,	 'errorStyle' : '',    'displayFormat' : '#input von #max max. Zeichenanzahl'    });jQuery('#input_13_7').next('.ginput_counter').attr('aria-live','polite');}if(typeof Placeholders != 'undefined'){
                        Placeholders.enable();
                    }} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} ) } );
</script>
<script>
gform.initializeOnLoaded( function() { jQuery(document).trigger('gform_post_render', [13, 1]) } );
</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.rechtsanwalt.com/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script>"use strict";function wprRemoveCPCSS(){var preload_stylesheets=document.querySelectorAll('link[data-rocket-async="style"][rel="preload"]');if(preload_stylesheets&&0<preload_stylesheets.length)for(var stylesheet_index=0;stylesheet_index<preload_stylesheets.length;stylesheet_index++){var media=preload_stylesheets[stylesheet_index].getAttribute("media")||"all";if(window.matchMedia(media).matches)return void setTimeout(wprRemoveCPCSS,200)}var elem=document.getElementById("rocket-critical-css");elem&&"remove"in elem&&elem.remove()}window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel='stylesheet' id='classic-theme-styles-css' href='https://www.rechtsanwalt.com/wp-includes/css/classic-themes.min.css?ver=1' media='all' /><link rel='stylesheet' id='hello-elementor-css' href='https://www.rechtsanwalt.com/wp-content/themes/hello-elementor/style.min.css?ver=2.6.1' media='all' /><link data-minify="1" rel='stylesheet' id='racom-bootstrap-css' href='https://www.rechtsanwalt.com/wp-content/cache/min/1/wp-content/themes/hello-theme-child-master/dist/style.css?ver=1667590243' media='all' /><link data-minify="1" rel='stylesheet' id='racom-fontawesome-css' href='https://www.rechtsanwalt.com/wp-content/cache/min/1/ajax/libs/font-awesome/6.1.1/css/all.min.css?ver=1667590243' media='all' /><link data-minify="1" rel='stylesheet' id='hello-elementor-child-style-css' href='https://www.rechtsanwalt.com/wp-content/cache/min/1/wp-content/themes/hello-theme-child-master/style.css?ver=1667590243' media='all' /><link data-minify="1" rel='stylesheet' id='racom-global-css' href='https://www.rechtsanwalt.com/wp-content/cache/min/1/wp-content/themes/hello-theme-child-master/dist/style-global.css?ver=1667590243' media='all' /><link data-minify="1" rel='stylesheet' id='borlabs-cookie-css' href='https://www.rechtsanwalt.com/wp-content/cache/min/1/wp-content/cache/borlabs-cookie/borlabs-cookie_1_de.css?ver=1667590243' media='all' /><link data-minify="1" rel='stylesheet' id='gform_basic-css' href='https://www.rechtsanwalt.com/wp-content/cache/min/1/wp-content/plugins/gravityforms/assets/css/dist/basic.min.css?ver=1667590243' media='all' /><link rel='stylesheet' id='gform_theme_components-css' href='https://www.rechtsanwalt.com/wp-content/plugins/gravityforms/assets/css/dist/theme-components.min.css?ver=2.6.4.1' media='all' /><link rel='stylesheet' id='gform_theme_ie11-css' href='https://www.rechtsanwalt.com/wp-content/plugins/gravityforms/assets/css/dist/theme-ie11.min.css?ver=2.6.4.1' media='all' /><link rel='stylesheet' id='gform_theme-css' href='https://www.rechtsanwalt.com/wp-content/plugins/gravityforms/assets/css/dist/theme.min.css?ver=2.6.4.1' media='all' /></noscript></body>
</html>

