<!doctype html>
<html lang="de" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<link href="https://www.rechtsanwalt.com/wp-content/themes/racom3/img/icons/favicon.ico" rel="shortcut icon">
<link href="https://www.rechtsanwalt.com/wp-content/themes/racom3/img/icons/touch.png" rel="apple-touch-icon-precomposed">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.5">
<link rel="profile" href="http://gmpg.org/xfn/11">
<base href="https://www.rechtsanwalt.com/">

<title>EuGH: Ist Fettleibigkeit eine Erkrankung und eine &quot;Behinderung&quot;? | rechtsanwalt.com</title>
<meta name="description" content="% Ist Fettleibigkeit eine Erkrankung und eine &quot;Behinderung&quot;?EuGH fällt Entscheidung über die Diskriminierung Fettleibiger." />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.rechtsanwalt.com/rechtsnews/eugh-faellt-entscheidung-ueber-die-diskriminierung-fettleibiger/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="EuGH: Ist Fettleibigkeit eine Erkrankung und eine &quot;Behinderung&quot;? | rechtsanwalt.com" />
<meta name="twitter:description" content="% Ist Fettleibigkeit eine Erkrankung und eine &quot;Behinderung&quot;?EuGH fällt Entscheidung über die Diskriminierung Fettleibiger." />
<meta name="twitter:creator" content="@rechtsanwaltcom" />
<meta name="twitter:site" content="@rechtsanwaltcom" />

<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css' href='https://www.rechtsanwalt.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.rechtsanwalt.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-vendors-style-css' href='https://www.rechtsanwalt.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css' href='https://www.rechtsanwalt.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css' href='https://www.rechtsanwalt.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css' href='https://www.rechtsanwalt.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='all_combined-css' href='https://www.rechtsanwalt.com/wp-content/themes/racom3/css/all_combined.css' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css' href='https://www.rechtsanwalt.com/wp-content/plugins/woocommerce/assets/css/select2.css' type='text/css' media='all' />
<link rel='stylesheet' id='searchwp-live-search-css' href='https://www.rechtsanwalt.com/wp-content/plugins/searchwp-live-ajax-search/assets/styles/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-gzd-layout-css' href='//www.rechtsanwalt.com/wp-content/plugins/woocommerce-germanized/assets/css/layout.min.css' type='text/css' media='all' />
<style id='woocommerce-gzd-layout-inline-css' type='text/css'>
.woocommerce-checkout .shop_table { background-color: #eeeeee; } p.woocommerce-shipping-destination { display: none; }
</style>
<link rel='stylesheet' id='site-reviews-css' href='https://www.rechtsanwalt.com/wp-content/plugins/site-reviews/assets/styles/site-reviews.css' type='text/css' media='all' />
<style id='site-reviews-inline-css' type='text/css'>
.gl-star-rating-stars>span,.glsr-star-empty{background-image:url(https://www.rechtsanwalt.com/wp-content/plugins/site-reviews/assets/images/star-empty.svg)!important}.glsr-has-error .gl-star-rating-stars>span{background-image:url(https://www.rechtsanwalt.com/wp-content/plugins/site-reviews/assets/images/star-error.svg)!important}.glsr-star-half{background-image:url(https://www.rechtsanwalt.com/wp-content/plugins/site-reviews/assets/images/star-half.svg)!important}.gl-star-rating-stars.s10>span:first-child,.gl-star-rating-stars.s20>span:nth-child(-1n+2),.gl-star-rating-stars.s30>span:nth-child(-1n+3),.gl-star-rating-stars.s40>span:nth-child(-1n+4),.gl-star-rating-stars.s50>span:nth-child(-1n+5),.gl-star-rating-stars.s60>span:nth-child(-1n+6),.gl-star-rating-stars.s70>span:nth-child(-1n+7),.gl-star-rating-stars.s80>span:nth-child(-1n+8),.gl-star-rating-stars.s90>span:nth-child(-1n+9),.gl-star-rating-stars.s100>span,.glsr-star-full{background-image:url(https://www.rechtsanwalt.com/wp-content/plugins/site-reviews/assets/images/star-full.svg)!important}
</style>
<script type='text/javascript' src='https://www.rechtsanwalt.com/wp-content/themes/racom3/js/jquery/jquery.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.rechtsanwalt.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rechtsanwalt.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js'></script>
<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W3PVQMJ');</script>

</head>
<body class="post-template-default single single-post postid-60189 single-format-standard no-js theme-racom3 woocommerce-no-js racom3 wpb-js-composer js-comp-ver-6.2.0 vc_responsive">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W3PVQMJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="body">
<header id="header" style="height: 74px;">
<div class="header-body" style="top: 0px;">
<div class="header-container container">
<div class="header-row">
<div class="header-column">
<div class="header-row">
<div class="header-logo">
<a href="https://www.rechtsanwalt.com">
<img src="https://www.rechtsanwalt.com/ui/template/racom/img/rechtsanwalt-com.svg" alt="rechtsanwalt.com" width="183" height="48">
</a>
</div>
</div>
</div>
<div class="header-column justify-content-end">
<div class="header-row">
<div class="header-nav header-nav-links order-2 order-lg-1">
 <div class="header-nav-main header-nav-main-square header-nav-main-effect-2 header-nav-main-sub-effect-1">
<nav class="collapse">
<ul class="nav nav-pills" id="mainNav"><li id="menu-item-229942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-229942 nav-item"><a title="Rechtsanwälte" href="#" aria-expanded="false" class="dropdown-toggle dropdown-item" id="menu-item-dropdown-229942">Rechtsanwälte</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-229942" role="menu">
<li id="menu-item-229943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229943 nav-item"><a title="Rechtsanwälte in Deutschland" href="/verzeichnis/deutschland" class="dropdown-item">Rechtsanwälte in Deutschland</a></li>
<li id="menu-item-229944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229944 nav-item"><a title="Fachanwälte" href="/verzeichnis/fachanwaelte" class="dropdown-item">Fachanwälte</a></li>
</ul>
</li>
<li id="menu-item-153155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-153155 nav-item"><a title="Rechtsberatung" href="#" aria-expanded="false" class="dropdown-toggle dropdown-item" id="menu-item-dropdown-153155">Rechtsberatung</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-153155" role="menu">
<li id="menu-item-153156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-153156 nav-item"><a title="Beim Anwalt" href="/rechtsberatung/" class="dropdown-item">Beim Anwalt</a></li>
<li id="menu-item-153157" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-153157 nav-item"><a title="Telefonische Rechtsberatung" href="/telefonische-rechtsberatung/" class="dropdown-item">Telefonische Rechtsberatung</a></li>
<li id="menu-item-153158" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-153158 nav-item"><a title="Schriftliche Rechtsberatung" href="/online-rechtsberatung/" class="dropdown-item">Schriftliche Rechtsberatung</a></li>
<li id="menu-item-153159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-153159 nav-item"><a title="Kostenlose Rechtsberatung" href="/kostenlose-rechtsberatung/" class="dropdown-item">Kostenlose Rechtsberatung</a></li>
<li id="menu-item-228634" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-228634 nav-item"><a title="Marktplatz Recht" href="/marktplatz-recht/" class="dropdown-item">Marktplatz Recht</a></li>
</ul>
</li>
<li id="menu-item-153160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-153160 nav-item"><a title="Informieren" href="#" aria-expanded="false" class="dropdown-toggle dropdown-item" id="menu-item-dropdown-153160">Informieren</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-153160" role="menu">
<li id="menu-item-153164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-153164 nav-item"><a title="Ratgeber" href="/ratgeber/" class="dropdown-item">Ratgeber</a></li>
<li id="menu-item-153165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-153165 nav-item"><a title="Fachbeiträge" href="/fachbeitrag/" class="dropdown-item">Fachbeiträge</a></li>
<li id="menu-item-153166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-153166 nav-item"><a title="Rechtsnews" href="/rechtsnews/" class="dropdown-item">Rechtsnews</a></li>
<li id="menu-item-153167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-153167 nav-item"><a title="Lexikon" href="/lexikon/" class="dropdown-item">Lexikon</a></li>
<li id="menu-item-153168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-153168 nav-item"><a title="Urteilsantiquariat" href="/urteil/" class="dropdown-item">Urteilsantiquariat</a></li>
<li id="menu-item-153169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153169 nav-item"><a title="Videos zur Rechtsberatung" href="https://www.rechtsanwalt.com/videos-mit-tipps-zur-rechtsberatung/" class="dropdown-item">Videos zur Rechtsberatung</a></li>
</ul>
</li>
<li id="menu-item-153161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-153161 nav-item"><a title="Über uns" href="#" aria-expanded="false" class="dropdown-toggle dropdown-item" id="menu-item-dropdown-153161">Über uns</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-153161" role="menu">
<li id="menu-item-153174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153174 nav-item"><a title="Die Erfolgs-Geschichte" href="https://www.rechtsanwalt.com/geschichte/" class="dropdown-item">Die Erfolgs-Geschichte</a></li>
<li id="menu-item-153175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153175 nav-item"><a title="Philosophie" href="https://www.rechtsanwalt.com/philosophie/" class="dropdown-item">Philosophie</a></li>
<li id="menu-item-153176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153176 nav-item"><a title="Verantwortung" href="https://www.rechtsanwalt.com/verantwortung/" class="dropdown-item">Verantwortung</a></li>
</ul>
</li>
<li id="menu-item-153163" class="red text-primary menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-153163 nav-item"><a title="Für Anwälte" href="#" aria-expanded="false" class="dropdown-toggle dropdown-item" id="menu-item-dropdown-153163">Für Anwälte</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-153163" role="menu">
<li id="menu-item-226614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-226614 nav-item"><a title="Unsere Anwaltsprofile" href="/fuer-anwaelte/" class="dropdown-item">Unsere Anwaltsprofile</a></li>
<li id="menu-item-226615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-226615 nav-item"><a title="Jobs" href="/jobs/" class="dropdown-item">Jobs</a></li>
<li id="menu-item-228450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-228450 nav-item"><a title="Anwaltsblog" href="/anwaltsblog/" class="dropdown-item">Anwaltsblog</a></li>
</ul>
</li>
<li id="menu-item-153173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-153173 nav-item"><a title="Login" href="/cockpit/" class="nav-link">Login</a></li>
</ul> </nav>
</div>
<button class="btn header-btn-collapse-nav" data-toggle="collapse" data-target=".header-nav-main nav">
<i class="fas fa-bars"></i>
</button>
</div>
<div class="header-nav-features header-nav-features-no-border header-nav-features-lg-show-border order-1 order-lg-2">
<div class="header-nav-feature header-nav-features-search d-inline-flex">
<a href="#" class="header-nav-features-toggle" data-focus="headerSearch"><i class="fas fa-search header-nav-top-icon"></i></a>
<div class="header-nav-features-dropdown" id="headerTopSearchDropdown">
<form role="search" action="#" method="get">
<div class="simple-search input-group">
<input class="form-control text-1" id="headerSearch" name="q" type="search" value="" placeholder="Stichwort, Name, ggf. Ort">
<span class="input-group-append">
<button class="btn" type="submit">
<i class="fa fa-search header-nav-top-icon"></i>
</button>
 </span>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</header>
<div id="page" class="post-60189">
<div id="primary" class="content-area">
<main id="main" class="site-main main main-raised mt-3 pt-0">
<div class="container">
<div class="row mb-3 d-none d-md-flex">
<div class="col-lg-4">
<div class="card card-background-image-hover border-0 border-radius-0" style="background-image: url('https://images.unsplash.com/photo-1447615920590-4814d3f462e3?dpr=2&auto=format&fit=crop&w=300&h=300&q=80&cs=tinysrgb&crop=&bg=');background-color:#4b1b38;">
<div class="card-body text-center p-2 m-2">

<h4 class="card-title mb-0 not-mt-2 not-mb-2 text-5 font-weight-bold">Anwalt vor Ort finden</h4>
<p class="card-text mb-1">Rechtsanwälte in Ihrer Nähe</p>
<a href="/rechtsanwaelte-in-deutschland/" class="btn btn-primary btn-3d btn-xs">Anwalt finden</a>
</div>
</div>
</div>
<div class="col-lg-4">
<div class="card card-background-image-hover border-0 border-radius-0" style="background-image: url('https://images.unsplash.com/photo-1423666639041-f56000c27a9a?ixlib=rb-0.3.5&ixid=eyJhcHBfaWQiOjEyMDd9&s=4a22760c81fd9c0b6609693539bdd1c3&auto=format&fit=crop&w=300&h=300&q=80');background-color:#26768f;">
<div class="card-body text-center p-2 m-2">

<h4 class="card-title mb-0 not-mt-2 not-mb-2 text-5 font-weight-bold">Mit einem Anwalt sprechen</h4>
<p class="card-text mb-1">Schnell am Telefon Hilfe erhalten</p>
<a href="/telefonische-rechtsberatung/" class="btn btn-primary btn-3d btn-xs">Anwalt anrufen</a>
</div>
</div>
</div>
<div class="col-lg-4">
<div class="card card-background-image-hover border-0 border-radius-0" style="background-image: url('https://images.unsplash.com/photo-1499750310107-5fef28a66643?ixlib=rb-0.3.5&s=c0ac25c3cd56ced9821b924fed4c3c43&auto=format&fit=crop&w=300&h=300&q=80');background-color:#343432;">
<div class="card-body text-center p-2 m-2">

<h4 class="card-title mb-0 not-mt-2 not-mb-2 text-5 font-weight-bold">Schriftliche Frage stellen</h4>
<p class="card-text mb-1">Rechtsanwalt antwortet schriftlich</p>
<a href="/online-rechtsberatung/" class="btn btn-primary btn-3d btn-xs">Jetzt buchen</a>
</div>
</div>
</div>
</div>
<section class="">
<div class="container mt-2">
<div class="row">
<div class="col">
<ul class="breadcrumb">
<li><a href="/">Home</a></li>
<li><a href="/rechtsnews/">Rechtsnews</a></li>
<li><a href="#">Allgemein</a></li>
<li class="active">EuGH: Ist Fettleibigkeit eine Erkrankung und eine &#8222;Behinderung&#8220;?</li>
</ul>
</div>
</div>
</div>
</section>
<div class="container">
<div class="row">
<div class="col-lg-9">
<div class="blog-posts single-post">
<article class="post post-large blog-single-post border-0 m-0 p-0">
<div class="">
<div class="post-date ml-0">
<span class="day">23.</span>
<span class="month">September</span>
</div>
<div class="post-content ml-0">
<h1 class="font-weight-bold">EuGH: Ist Fettleibigkeit eine Erkrankung und eine &#8222;Behinderung&#8220;?</h1>
<div class="post-meta">
<span><i class="far fa-user"></i> Verfasst von Christian Schebitz </span>

<span><i class="far fa-comments"></i> <a class="anchorscroll" href="#comments">Kommentare (0)</a></span>
</div>
<div class="floatimgwrap">
<img src="/uploads/tx_news/iStock_000036536526Small_TAGSTOCK1.jpg" class="img-fluid z-depth-2 " alt="Schutz Fettleibiger vor Diskriminierung" title="Schutz Fettleibiger vor Diskriminierung">
<div class="text-muted">
<small>
istockphoto.com/TAGSTOCK1 </small>
</div>
</div>
<div class="contentwrap">
<p class="bodytext">Adipositas, umgangssprachlich auch als <strong>Fettleibigkeit</strong> bezeichnet, ist eine Erkrankung, die sich in der westlichen Welt seit Jahren immer stärker ausbreitet. Das erhöhte Krankheitsrisiko von fettleibigen Personen kann zu Einschränkungen der Arbeitsfähigkeit führen. Inwieweit Adipositas als <strong>Behinderung</strong> anzusehen ist, hatte im letzten Jahr der <a href="https://europa.eu/european-union/about-eu/institutions-bodies/court-justice_de">Europäische Gerichtshof EuGH</a> zu entscheiden.</p><div class="soRXpnVH" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><div class="row kostenloseberatungform bg-gray d-none">
<div class="col-12 col-md-6 col-lg-8 text-left">
<div class="row">
<div class="col">
<h3 class="mt-3">Kostenlose Erstberatung beantragen</h3>
<p class="lead">Ihre Daten werden, streng vertraulich, nur an einen einzigen Rechtsanwalt übermittelt. </p>
</div>
</div>
<div class="row mt-1">
<div class="col">
</div>
</div>
<div class="row">
<div class="col">
<div class='gf_browser_unknown gform_wrapper' id='gform_wrapper_5' style='display:none'><div id='gf_5' class='gform_anchor' tabindex='-1'></div><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_5' id='gform_5' action='/rechtsnews/eugh-faellt-entscheidung-ueber-die-diskriminierung-fettleibiger/#gf_5'>
<div class='gform_body'><ul id='gform_fields_5' class='gform_fields left_label form_sublabel_below description_below'><li id='field_5_2' class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible'><label class='gfield_label' for='input_5_2'>E-Mail<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'>
<input name='input_2' id='input_5_2' type='text' value='' class='large' aria-required="true" aria-invalid="false" />
</div></li><li id='field_5_6' class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_hidden'><label class='gfield_label' for='input_5_6'>Name<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_text'><input name='input_6' id='input_5_6' type='text' value='' class='large' aria-required="true" aria-invalid="false" /></div></li><li id='field_5_4' class='gfield field_sublabel_below field_description_below gfield_visibility_hidden'><label class='gfield_label' for='input_5_4'>Telefon</label><div class='ginput_container ginput_container_phone'><input name='input_4' id='input_5_4' type='text' value='' class='large' aria-invalid="false" /></div></li><li id='field_5_12' class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible'><label class='gfield_label' for='input_5_12'>Wählen Sie aus, was das Ziel der Rechtsberatung sein soll:<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_select'><select name='input_12' id='input_5_12' class='medium gfield_select' aria-required="true" aria-invalid="false"><option value='Abmahnung bearbeiten'>Abmahnung bearbeiten</option><option value='Frist prüfen/einhalten'>Frist prüfen/einhalten</option><option value='Kündigung erhalten'>Kündigung erhalten</option><option value='Abfindung bekommen'>Abfindung bekommen</option><option value='Bußgeld abwehren'>Bußgeld abwehren</option><option value='Scheidung besprechen'>Scheidung besprechen</option><option value='Erbansprüche prüfen'>Erbansprüche prüfen</option><option value='Autokredit Widerruf (Dieselskandal)'>Autokredit Widerruf (Dieselskandal)</option><option value='Zwangsvollstreckung abwenden'>Zwangsvollstreckung abwenden</option><option value='Vertrag prüfen'>Vertrag prüfen</option><option value='Unterhaltung mit Anwalt'>Unterhaltung mit Anwalt</option></select></div></li><li id='field_5_9' class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible'><label class='gfield_label'>Rechtsschutzversicherung vorhanden?<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_radio'><ul class='gfield_radio' id='input_5_9'><li class='gchoice_5_9_0'><input name='input_9' type='radio' value='Ja' id='choice_5_9_0' /><label for='choice_5_9_0' id='label_5_9_0'>Ja</label></li><li class='gchoice_5_9_1'><input name='input_9' type='radio' value='Nein' id='choice_5_9_1' /><label for='choice_5_9_1' id='label_5_9_1'>Nein</label></li></ul></div></li><li id='field_5_10' class='gfield field_sublabel_below field_description_below gfield_visibility_hidden'><label class='gfield_label' for='input_5_10'>Anbieter Rechtsschutzversicherung</label><div class='ginput_container ginput_container_select'><select name='input_10' id='input_5_10' class='medium gfield_select' aria-invalid="false"><option value='Advocard'>Advocard</option><option value='Allianz'>Allianz</option><option value='Allrecht'>Allrecht</option><option value='ARAG'>ARAG</option><option value='Auxilia'>Auxilia</option><option value='Axa'>Axa</option><option value='Bruderhilfe'>Bruderhilfe</option><option value='Concordia'>Concordia</option><option value='Continentale'>Continentale</option><option value='D.A.S.'>D.A.S.</option><option value='Debeka'>Debeka</option><option value='Degenia'>Degenia</option><option value='DEURAG'>DEURAG</option><option value='DEVK'>DEVK</option><option value='DMB'>DMB</option><option value='ERGO'>ERGO</option><option value='Generali'>Generali</option><option value='Gothaer'>Gothaer</option><option value='HDI'>HDI</option><option value='Janitos'>Janitos</option><option value='LVM'>LVM</option><option value='Nürnberger'>Nürnberger</option><option value='Provinzial'>Provinzial</option><option value='R+V'>R+V</option><option value='Roland'>Roland</option><option value='Union'>Union</option><option value='VGH'>VGH</option><option value='VHV'>VHV</option><option value='WGV'>WGV</option><option value='Zürich'>Zürich</option><option value='Sonstige'>Sonstige</option></select></div></li><li id='field_5_7' class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_hidden'><label class='gfield_label' for='input_5_7'>Bemerkung<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_textarea'><textarea name='input_7' id='input_5_7' class='textarea medium' maxlength='1000' aria-required="true" aria-invalid="false" rows='10' cols='50'></textarea></div></li><li id='field_5_8' class='gfield gfield_contains_required field_sublabel_below field_description_below hidden_label gfield_visibility_visible'><label class='gfield_label'>Einwilligung<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_consent'><input name='input_8.1' id='input_5_8_1' type='checkbox' value='1' aria-required="true" aria-invalid="false" /> <label class="gfield_consent_label" for='input_5_8_1'>Ich stimme den <a href="/agb" target="_blank">AGB</a> und der <a href="/datenschutz" target="_blank">Datenschutzerklärung</a> zu.</label><span class='gfield_required'>*</span><input type='hidden' name='input_8.2' value='Ich stimme den &lt;a href=&quot;/agb&quot; target=&quot;_blank&quot;&gt;AGB&lt;/a&gt; und der &lt;a href=&quot;/datenschutz&quot; target=&quot;_blank&quot;&gt;Datenschutzerklärung&lt;/a&gt; zu.' class='gform_hidden' /><input type='hidden' name='input_8.3' value='1' class='gform_hidden' /></div></li><li id='field_5_5' class='gfield gform_hidden field_sublabel_below field_description_below gfield_visibility_visible'><input name='input_5' id='input_5_5' type='hidden' class='gform_hidden' aria-invalid="false" value='24/09/2020 - https://www.rechtsanwalt.com/rechtsnews/eugh-faellt-entscheidung-ueber-die-diskriminierung-fettleibiger/ - EuGH:  Ist Fettleibigkeit eine Erkrankung und eine &quot;Behinderung&quot;?' /></li>
</ul></div>
<div class='gform_footer left_label'> <input type='submit' id='gform_submit_button_5' class='gform_button button' value='Absenden' onclick='if(window["gf_submitting_5"]){return false;}  window["gf_submitting_5"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_5"]){return false;} window["gf_submitting_5"]=true;  jQuery("#gform_5").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=5&amp;title=&amp;description=&amp;tabindex=0' />
<input type='hidden' class='gform_hidden' name='is_submit_5' value='1' />
<input type='hidden' class='gform_hidden' name='gform_submit' value='5' />
<input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
<input type='hidden' class='gform_hidden' name='state_5' value='WyJ7XCI4LjFcIjpcIjdlMDUwMDYwYjYzZmY0ZTUwZWQ5NjQ5NTEzMDRiNTllXCIsXCI4LjJcIjpcIjJkZjc3ZjNhYWJlN2I4ZDIyYzhhYjdlNGFmZGVhNzNmXCIsXCI4LjNcIjpcIjdlMDUwMDYwYjYzZmY0ZTUwZWQ5NjQ5NTEzMDRiNTllXCJ9IiwiYTA1N2YyYzM3Y2FhNGJiMDZkNjBiYzE5ZmMyNGU5YmEiXQ==' />
<input type='hidden' class='gform_hidden' name='gform_target_page_number_5' id='gform_target_page_number_5' value='0' />
<input type='hidden' class='gform_hidden' name='gform_source_page_number_5' id='gform_source_page_number_5' value='1' />
<input type='hidden' name='gform_field_values' value='' />
</div>
</form>
</div>
<iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_5' id='gform_ajax_frame_5'>This iframe contains the logic required to handle Ajax powered Gravity Forms.</iframe>
<script type='text/javascript'>jQuery(document).ready(function($){gformInitSpinner( 5, 'https://www.rechtsanwalt.com/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery('#gform_ajax_frame_5').on('load',function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_5');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_5').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;var mt = parseInt(jQuery('html').css('margin-top'), 10) + parseInt(jQuery('body').css('margin-top'), 10) + 100;if(is_form){jQuery('#gform_wrapper_5').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_5').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_5').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */ jQuery(document).scrollTop(jQuery('#gform_wrapper_5').offset().top - mt); }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_5').val();gformInitSpinner( 5, 'https://www.rechtsanwalt.com/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery(document).trigger('gform_page_loaded', [5, current_page]);window['gf_submitting_5'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_5').replaceWith(confirmation_content);jQuery(document).scrollTop(jQuery('#gf_5').offset().top - mt);jQuery(document).trigger('gform_confirmation_loaded', [5]);window['gf_submitting_5'] = false;}, 50);}else{jQuery('#gform_5').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [5, current_page]);} );} );</script><script type='text/javascript'> jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 5) {gf_global["number_formats"][5] = {"2":{"price":false,"value":false},"6":{"price":false,"value":false},"4":{"price":false,"value":false},"12":{"price":false,"value":false},"9":{"price":false,"value":false},"10":{"price":false,"value":false},"7":{"price":false,"value":false},"8":{"price":false,"value":false},"5":{"price":false,"value":false}};if(window['jQuery']){if(!window['gf_form_conditional_logic'])window['gf_form_conditional_logic'] = new Array();window['gf_form_conditional_logic'][5] = { logic: { 6: {"field":{"actionType":"show","logicType":"all","rules":[{"fieldId":"2","operator":"isnot","value":""}]},"nextButton":null,"section":null},4: {"field":{"actionType":"show","logicType":"all","rules":[{"fieldId":"2","operator":"isnot","value":""}]},"nextButton":null,"section":null},12: {"field":{"actionType":"show","logicType":"all","rules":[{"fieldId":"2","operator":"isnot","value":""}]},"nextButton":null,"section":null},9: {"field":{"actionType":"show","logicType":"all","rules":[{"fieldId":"2","operator":"isnot","value":""}]},"nextButton":null,"section":null},10: {"field":{"actionType":"show","logicType":"all","rules":[{"fieldId":"9","operator":"is","value":"Ja"}]},"nextButton":null,"section":null},7: {"field":{"actionType":"show","logicType":"all","rules":[{"fieldId":"2","operator":"isnot","value":""}]},"nextButton":null,"section":null} }, dependents: { 6: [6],4: [4],12: [12],9: [9],10: [10],7: [7] }, animation: 1, defaults: {"5":"24\/09\/2020 - https:\/\/www.rechtsanwalt.com\/rechtsnews\/eugh-faellt-entscheidung-ueber-die-diskriminierung-fettleibiger\/ - EuGH:  Ist Fettleibigkeit eine Erkrankung und eine \"Behinderung\"?"}, fields: {"2":[6,4,12,9,7],"6":[],"4":[],"12":[],"9":[10],"10":[],"7":[],"8":[],"5":[]} }; if(!window['gf_number_format'])window['gf_number_format'] = 'decimal_comma';jQuery(document).ready(function(){gf_apply_rules(5, [6,4,12,9,10,7], true);jQuery('#gform_wrapper_5').show();jQuery(document).trigger('gform_post_conditional_logic', [5, null, true]);} );} if(!jQuery('#input_5_7+.ginput_counter').length){jQuery('#input_5_7').textareaCount(    {'maxCharacterSize': 1000,    'originalStyle': 'ginput_counter',	 'truncate': true,	 'errorStyle' : '',    'displayFormat' : '#input von #max Max. Zeichenanzahl'    });jQuery('input_5_7').next('.ginput_counter').attr('aria-live','polite');}} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [5, 1]) } ); </script>
</div>
</div>
</div>
<div class="col-12 col-md-6 col-lg-4 m-md-auto ml-lg-0">
<img alt="image" class="img-fluid mt-4" src="https://www.rechtsanwalt.com/wp-content/uploads/2019/05/Bild1.jpg">
</div>
</div></div>
<h3>EuGH entscheidet über den Schutz Fettleibiger vor Diskriminierung</h3>
<p class="bodytext">In dem vorliegenden Fall ging es um die Entlassung eines Mannes durch die Gemeinde Billund in Dänemark. Der Mann hatte über einen Zeitraum von 15 Jahren als Tagesvater für die Gemeinde gearbeitet und war dann, unter anderem mit Verweis auf die sinkende Zahl betreuter Kinder, entlassen worden. In dem Gespräch, das anlässlich der Entlassung geführt worden war, kam auch die Fettleibigkeit des Mannes zur Sprache. In welcher Form dies geschah, war später eine der Streitfragen vor Gericht. Die Gemeinde Billund bestritt, dass die Adipositas des Mannes ein Grund für die Entlassung gewesen sei. Der entlassene Mann sah das anders und klagte schließlich gegen seine Entlassung.</p>
<h3>Gericht in Dänemark erbittet Vorabentscheidung durch den EuGH</h3>
<p class="bodytext">Das mit dem Fall befasste Gericht im dänischen Kolding erfragte beim Europäischen Gerichtshof zur Klärung des Falls, ob das <a class="internal-link" title="" href="lexikon/eu-recht/" data-original-title="Zum Lexikoneintrag EU-Recht">EU-Recht</a> eine Verbot der Diskriminierung wegen Adipositas enthält. In seiner Entscheidung stütze der EuGH den Kläger und führte aus, dass zwar im Unionsrecht kein Verbot der Diskriminierung wegen Adipositas als solcher enthalten sei; allerdings <strong>stufte der EuGH die Adipositas  als Behinderung ein. </strong>Sie ist demnach eine <strong>physische, geistige oder psychische Einschränkung auf Dauer</strong>. Der Fall, der zur Entscheidung des EuGH geführt hat, liegt nun wieder bei dem Gericht in Dänemark, dass nun über die Zulässigkeit der Entlassung des Klägers zu entscheiden hat.</p>
<p>Sie möchten sich in einem Fall rechtlich beraten lassen? Auf <a href="https://www.rechtsanwalt.com/">rechtsanwalt.com</a> finden Sie kompetente Anwälte in Ihrer Nähe; unter anderem auch zum Gesundheits- und Arbeitsrecht! Bei der <a href="https://www.deutsche-rechtsanwaltshotline.de/telefonische-rechtsberatung/">Deutschen Rechtsanwaltshotline</a> erhalten Sie telefonische Beratung außerdem sogar zum Festpreis!</p>
<h4 style="color: #000000;">Dieser Artikel könnten Sie ebenfalls interessieren:</h4>
<p><a href="https://www.rechtsanwalt.com/rechtsnews/verstoss-gegen-diskriminierungsverbot" target="_blank" rel="noopener noreferrer">Verstoß gegen Diskriminierungsverbot</a></p>
<p><a href="https://www.rechtsanwalt.com/rechtsnews/kuendigung-wegen-hiv/">Kündigung wegen HIV</a></p>
<p><a href="https://www.rechtsanwalt.com/rechtsnews/arbeitszeugnis-wichtige-rechtsgrundlagen/">Arbeitszeugnis &#8211; wichtige Rechtsgrundlagen </a></p>
</div>
</div>
</div>

<h4>Beitrags-Navigation</h4>
<nav class="navigation post-navigation" role="navigation" aria-label="Beiträge">
<h2 class="screen-reader-text">Beitrags-Navigation</h2>
<div class="nav-links"><div class="nav-previous"><a href="https://www.rechtsanwalt.com/rechtsnews/entsorgung-von-altautos/" rel="prev">Entsorgung von Altautos</a></div></div>
</nav><div class="row"><hr></div>
<div id="comments" class="comments-area mt-4">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Schreiben Sie einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/rechtsnews/eugh-faellt-entscheidung-ueber-die-diskriminierung-fettleibiger/#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://www.rechtsanwalt.com/wp-comments-post.php" method="post" id="commentform" class="comment-form post-leave-comment contact-form p-4 rounded bg-color-grey" novalidate><p class="comment-notes"><span id="email-notes">Ihre E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><br /><textarea maxlength="5000" rows="8" id="comment" name="comment" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit btn btn-primary btn-modern" value="Kommentar senden" /> <input type='hidden' name='comment_post_ID' value='60189' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6a989df9db" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="157" /></p></form> </div>
<p class="akismet_comment_form_privacy_notice">Diese Website verwendet Akismet, um Spam zu reduzieren. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Erfahren Sie mehr darüber, wie Ihre Kommentardaten verarbeitet werden </a>.</p>
</div>
</article>
</div>
</div>
<div class="col-lg-3">
<aside class="sidebar">
<h5 class="font-weight-bold pt-4">Kategorien</h5>
<ul class="nav nav-list flex-column mb-5">

<li class="nav-item"><a class="nav-link active" href="https://www.rechtsanwalt.com/kategorie/allgemein/">Allgemein</a></li>
<li class="nav-item"><a class="nav-link" href="https://www.rechtsanwalt.com/kategorie/strafrecht/">Strafrecht</a></li>
<li class="nav-item"><a class="nav-link" href="https://www.rechtsanwalt.com/kategorie/arbeitsrecht/">Arbeitsrecht</a></li>
<li class="nav-item"><a class="nav-link" href="https://www.rechtsanwalt.com/kategorie/verwaltungsrecht/">Verwaltungsrecht</a></li>
<li class="nav-item"><a class="nav-link" href="https://www.rechtsanwalt.com/kategorie/mietrecht-wohnungseigentumsrecht/">Mietrecht &amp; Wohnungseigentumsrecht</a></li>
<li class="nav-item"><a class="nav-link" href="https://www.rechtsanwalt.com/kategorie/sozialrecht/">Sozialrecht</a></li>
<li class="nav-item"><a class="nav-link" href="https://www.rechtsanwalt.com/kategorie/urheberrecht-medienrecht/">Urheberrecht &amp; Medienrecht</a></li>
<li class="nav-item"><a class="nav-link" href="https://www.rechtsanwalt.com/kategorie/sanierungsrecht/">Sanierungsrecht</a></li>
<li class="nav-item"><a class="nav-link" href="https://www.rechtsanwalt.com/kategorie/insolvenzrecht-sanierungsrecht/">Insolvenzrecht &amp; Sanierungsrecht</a></li>
<li class="nav-item"><a class="nav-link" href="https://www.rechtsanwalt.com/kategorie/allgemein-arbeitsrecht/">Allgemein Arbeitsrecht</a></li>
<li class="nav-item"><a class="nav-link" href="https://www.rechtsanwalt.com/kategorie/verkehrsrecht/">Verkehrsrecht</a></li>
<li class="nav-item"><a class="nav-link" href="https://www.rechtsanwalt.com/kategorie/internationales-recht/">Internationales Recht</a></li>
</ul>
<div class="tabs tabs-dark mb-4 pb-2">
<ul class="nav nav-tabs">
<li class="nav-item active"><a class="nav-link show active text-1 font-weight-bold text-uppercase" href="#popularPosts" data-toggle="tab">Beliebt</a></li>
<li class="nav-item"><a class="nav-link text-1 font-weight-bold text-uppercase" href="#recentPosts" data-toggle="tab">Aktuell</a></li>
</ul>
<div class="tab-content">
<div class="tab-pane active" id="popularPosts">
<ul class="simple-post-list">
<li>
<div class="post-image">
<div class="img-thumbnail img-thumbnail-no-borders d-block">
<a href="blog-post.html">
<img src="/uploads/tx_news/iStock_000036536526Small_TAGSTOCK1.jpg" width="50" height="50" alt="">
</a>
</div>
</div>
<div class="post-info">
<a href="https://www.rechtsanwalt.com/rechtsnews/eugh-faellt-entscheidung-ueber-die-diskriminierung-fettleibiger/">EuGH: Ist Fettleibigkeit eine Erkrankung und eine &#8222;Behinderung&#8220;?</a>
<div class="post-meta">
23. September 2020 </div>
</div>
</li>
<li>
<div class="post-image">
<div class="img-thumbnail img-thumbnail-no-borders d-block">
<a href="blog-post.html">
<img src="https://www.rechtsanwalt.com/wp-content/uploads/2017/02/Fotolia_3105276_UnfallReg-150x150.jpg" width="50" height="50" alt="">
</a>
</div>
</div>
<div class="post-info">
<a href="https://www.rechtsanwalt.com/rechtsnews/entsorgung-von-altautos/">Entsorgung von Altautos</a>
<div class="post-meta">
22. September 2020 </div>
</div>
</li>
<li>
<div class="post-image">
<div class="img-thumbnail img-thumbnail-no-borders d-block">
<a href="blog-post.html">
<img src="https://www.rechtsanwalt.com/wp-content/uploads/2015/11/herbstlaub-iStock_75835449.jpg" width="50" height="50" alt="">
</a>
</div>
</div>
<div class="post-info">
<a href="https://www.rechtsanwalt.com/rechtsnews/vorsicht-herbstlaub/">Vorsicht Herbstlaub!</a>
<div class="post-meta">
21. September 2020 </div>
</div>
</li>
<li>
<div class="post-image">
<div class="img-thumbnail img-thumbnail-no-borders d-block">
<a href="blog-post.html">
<img src="/uploads/tx_news/Fotolia_66808372_XS_Stillfx.jpg" width="50" height="50" alt="">
</a>
</div>
</div>
<div class="post-info">
<a href="https://www.rechtsanwalt.com/rechtsnews/kuendigung-wegen-5-minuten-verspaetung/">Kündigung wegen 5 Minuten Verspätung?</a>
<div class="post-meta">
20. September 2020 </div>
</div>
</li>
</ul>
</div>
<div class="tab-pane" id="recentPosts">
<ul class="simple-post-list d-none">
<li>
<div class="post-image">
<div class="img-thumbnail img-thumbnail-no-borders d-block">
<a href="blog-post.html">
<img src="img/blog/square/blog-24.jpg" width="50" height="50" alt="">
</a>
</div>
</div>
<div class="post-info">
<a href="blog-post.html">Vitae Nibh Un Odiosters</a>
<div class="post-meta">
10. November 2018
</div>
</div>
</li>
<li>
<div class="post-image">
<div class="img-thumbnail img-thumbnail-no-borders d-block">
<a href="blog-post.html">
<img src="img/blog/square/blog-42.jpg" width="50" height="50" alt="">
</a>
</div>
</div>
<div class="post-info">
<a href="blog-post.html">Odiosters Nullam Vitae</a>
<div class="post-meta">
10. November 2018
</div>
</div>
</li>
<li>
<div class="post-image">
<div class="img-thumbnail img-thumbnail-no-borders d-block">
<a href="blog-post.html">
<img src="img/blog/square/blog-11.jpg" width="50" height="50" alt="">
</a>
</div>
</div>
<div class="post-info">
<a href="blog-post.html">Nullam Vitae Nibh Un Odiosters</a>
<div class="post-meta">
10. November 2018
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</aside>
</div>
<div class="row mt-5">
<div class="col-12">
<hr>
</div>
</div>
</div>
</div>
</main>
</div>
<footer id="footer" class="mt-0">
<div class="container">
<div class="row py-5 my-4">
<div class="col-md-3">
<h5>rechtsanwalt.com</h5>
<ul class="links-vertical">
<li><a href="/">Home</a></li>
<li><a href="/kontakt/">Kontakt</a></li>
<li><a href="/impressum/">Impressum</a></li>
<li><a href="/agb/">AGB</a></li>
<li><a href="/datenschutz/">Datenschutz</a></li>
 <li><a href="/disclaimer/">Disclaimer</a></li>
</ul>
</div>
<div class="col-md-3">
<h5>Für Rechtsanwälte</h5>
<ul class="links-vertical">
<li><a title="Anwaltsblog" href="/anwaltsblog/">Anwaltsblog</a></li>
<li><a title="Kanzleimarketing und Anwaltsmarketing - ein Leitfaden" href="/kanzleimarketing/">Anwaltsmarketing</a></li>
<li><a title="Mandanten gewinnen mit rechtsanwalt.com" href="/kanzleimarketing/mandanten-gewinnen/">Mandanten gewinnen</a></li>
<li><a title="Professionell präsentieren" href="/kanzleimarketing/professionell-praesentieren/">Professionell präsentieren</a></li>
<li><a title="Reputation aufbauen" href="/kanzleimarketing/reputation-aufbauen/">Reputation aufbauen</a></li>
<li><a title="Kanzleiqualitäten zeigen" href="/kanzleimarketing/kanzleiqualitaeten-zeigen/">Kanzleiqualitäten zeigen</a></li>
<li><a title="Angebotsanforderung" href="/kontakt">Angebot anfordern</a></li>
</ul>
</div>
<div class="col-md-3">
<h5>Unternehmen</h5>
<ul class="links-vertical">
<li><a title="ArenoNet GmbH" href="/arenonet-gmbh/">ArenoNet GmbH</a></li>
<li><a title="Geschichte" href="/geschichte/">Geschichte</a></li>
<li><a title="Philosophie" href="/philosophie/">Philosophie</a></li>
<li><a title="Verantwortung" href="/verantwortung/">Verantwortung</a></li>
<li><a title="Karriere" href="/karriere/">Karriere</a></li>
</ul>
</div>
<div class="col-md-3">
<h5>Anwaltsnews</h5>
<p>
Abonnieren Sie die rechtsanwalt.com Anwaltsnews - und bleiben Sie auf dem Laufenden.
</p>
<a href="/newsletter-signup/" class="btn btn-primary" not-data-toggle="modal" not-data-target="#modal-newsletter">Abonnieren</a>
</div>
</div>
</div>
<div class="footer-copyright">
<div class="container py-2">
<div class="row py-4">
<div class="col-lg-6 d-flex align-items-center justify-content-center justify-content-lg-start mb-4 mb-lg-0">
<p>&copy; Copyright 2020 - ArenoNet GmbH</p>
</div>
<div class="col-lg-6 d-flex align-items-center justify-content-center justify-content-lg-end">
<nav id="sub-menu">
<ul>
<li>
<a href="/rechtsanwaelte-in-deutschland/" class="ml-1 text-decoration-none"> Rechtsanwälte in Deutschland</a>
</li>
<li>
<a href="/rechtsanwaelte-international/" class="ml-1 text-decoration-none"> Rechtsanwälte International</a>
</li>
</ul>
</nav>
</div>
</div>
</div>
</div>
</footer>

<div class="modal fade modal-ext" id="modal-newsletter" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
<div class="modal-dialog modal-dialog-scrollable" role="document">

<div class="modal-content">

<div class="modal-header">
<h4 class="modal-title" id="myModalLabel">Anwaltsnews abonnieren</h4>
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
<span aria-hidden="true">&times;</span>
</button>
</div>

<div class="modal-body">


</div>

</div>

</div>
</div>

<div class="modal fade modal-ext" id="modal-card-trb" tabindex="-1" role="dialog" aria-labelledby="modal-card-trb-label" aria-hidden="true">
<div class="modal-dialog" role="document">
 
<div class="modal-content">

<div class="modal-header">
<h4 class="modal-title" id="modal-card-trb-label">Telefonische Rechtsberatung</h4>
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
<span aria-hidden="true">&times;</span>
</button>
</div>

<div class="modal-body">
<p>Sofortige Rechtsauskunft per Telefon! Seit 2005 weit über 100.000 mal erfolgreich verkauft!</p>
<p>So <strong>einfach</strong> geht's:</p>
<ol>
<li>Beratungspaket buchen</li>
<li>Anrufen</li>
<li>Frage stellen - Antwort <u>sofort</u> erhalten.<br>Bei Zufriedenheit Anwalt mit Fall mandatieren.</li>
</ol>
<p>Ideal für die Ersteinschätzung. Anschließende Mandatierung des Anwalts möglich. Jetzt zum <strong>Festpreis ab 29€</strong>.</p>
</div>

<div class="modal-footer">
<a class="btn red darken-4 waves-effect waves-light white-text trbklickmodal" href="https://www.deutsche-rechtsanwaltshotline.de/rechtsberatung-zum-festpreis/">Anwaltshotline buchen</a>
</div>
</div>

</div>
</div>

<div class="modal fade modal-ext" id="modal-card-srb" tabindex="-1" role="dialog" aria-labelledby="modal-card-srb-label" aria-hidden="true">
<div class="modal-dialog" role="document">

<div class="modal-content">

<div class="modal-header">
<h4 class="modal-title" id="modal-card-srb-label">Schriftliche Rechtsberatung</h4>
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
<span aria-hidden="true">&times;</span>
</button>
</div>

<div class="modal-body">
<p>Schriftliche Antwort auf Ihre Rechtsfrage in Ø 2 Stunden. Erfahrung seit 2007! </p>
<p>So <strong>einfach</strong> geht's:</p>
<ol>
<li>Geben Sie Ihre Frage ein und laden Sie, bei Bedarf, ein Dokument hoch.</li>
<li>Zahlen Sie sicher online.</li>
<li>Schriftliche Antwort vom Rechtsanwalt erhalten.</li>
</ol>
<p>Offizielles, anwaltiches Dokument in der Hand haben. Anschließende Mandatierung des Anwalts möglich. Jetzt zum <strong>Festpreis für 99€</strong>.</p>
</div>

<div class="modal-footer">
<a class="btn red darken-4 waves-effect waves-light white-text srbklickmodal" href="https://www.deutsche-rechtsanwaltshotline.de/online-rechtsberatung/">Jetzt beauftragen</a>
</div>
</div>

</div>
</div>

<div class="modal fade modal-ext" id="modal-card-vorort" tabindex="-1" role="dialog" aria-labelledby="modal-card-vorort-label" aria-hidden="true">
<div class="modal-dialog" role="document">

<div class="modal-content">

<div class="modal-header">
 <h4 class="modal-title" id="modal-card-vorort-label">Rechtsberatung vor Ort</h4>
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
<span aria-hidden="true">&times;</span>
</button>
</div>

<div class="modal-body">
<p>Sie wünschen persönlichen anwaltlichen Beistand vor Ort?</p>
<p>Wir helfen Ihnen gerne bei der Auswahl des passenden Rechtsanwalts. Geben Sie einfach in den Suchschlitz oben den gewünschten Ort und ein Stichwort ein, wie z.B. <a href="https://www.rechtsanwalt.com/search/hamburg+testament/1">Hamburg Testament</a> .</p>
<p>Unsere Anwaltsprofile sind das Ergebnis ausführlicher Interviews. So validieren wir für Sie eine Auswahl an qualifizierten Rechtsanwälten.</p>

</div>

<div class="modal-footer">
<a class="btn red darken-4 waves-effect waves-light white-text vorortklickmodal" href="/rechtsanwaelte-in-deutschland">Rechtsanwälte in Deutschland</a>
</div>
</div>

</div>
</div>

<div class="modal fade modal-ext" id="modal-suche" tabindex="-1" role="dialog" aria-labelledby="modal-suche" aria-hidden="true">
<div class="modal-dialog  modal-dialog-centered modal-lg" role="document">

<div class="modal-content">

<div class="modal-header">
<h4 class="modal-title" id="modal-suche-label">Suche:</h4>
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
<span aria-hidden="true">&times;</span>
</button>
</div>

<div class="modal-body">
<div class="row">
<div class="md-form col-md-9 col-12 m-b-0 p-x-0">
<input autocomplete="off" spellcheck="false" id="autocompletemodal" type="text" class="form-control validate white m-b-0 p-x-1" style="border: 1px solid #ccc;" placeholder="z.B. Ort, Schwerpunkt, Name, Stichwort">
</div>
<div class="md-form col-md-3 col-12 m-b-0 p-x-0 hidden-xs-down">
<button type="submit" class="search-btn btn btn-block red darken-4 my-0 img-fluid" id="findenbtnmodal">Finden</button>
</div>
</div>
</div>
</div>

</div>
</div>

<div class="modal fade" id="freemium-registration-modal" tabindex="-1" role="dialog" aria-hidden="true">
<div class="modal-dialog modal-dialog-centered modal-lg" role="document">
<div class="modal-content">
<div class="modal-header">
<h5 class="modal-title">Registration zum kostenlosen Anwaltsprofil</h5>
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
<span aria-hidden="true">&times;</span>
</button>
</div>
<div class="modal-body">
<div class='gf_browser_unknown gform_wrapper' id='gform_wrapper_8'><div id='gf_8' class='gform_anchor' tabindex='-1'></div><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_8' id='gform_8' action='/rechtsnews/eugh-faellt-entscheidung-ueber-die-diskriminierung-fettleibiger/#gf_8'>
<div class='gform_body'><ul id='gform_fields_8' class='gform_fields top_label form_sublabel_below description_below'><li id='field_8_5' class='gfield disabled gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible'><label class='gfield_label' for='input_8_5'>Vorname<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_text'><input name='input_5' id='input_8_5' type='text' value='' class='medium' aria-required="true" aria-invalid="false" /></div></li><li id='field_8_6' class='gfield disabled gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible'><label class='gfield_label' for='input_8_6'>Nachname<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_text'><input name='input_6' id='input_8_6' type='text' value='' class='medium' aria-required="true" aria-invalid="false" /></div></li><li id='field_8_1' class='gfield disabled gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible'><label class='gfield_label' for='input_8_1'>E-Mail<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'>
<input name='input_1' id='input_8_1' type='text' value='' class='medium' aria-required="true" aria-invalid="false" />
</div></li><li id='field_8_3' class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible'><label class='gfield_label gfield_label_before_complex'>Passwort<span class='gfield_required'>*</span></label><div class='ginput_complex ginput_container ginput_container_password' id='input_8_3_container'>
<span id='input_8_3_1_container' class='ginput_left'>
<input type='password' name='input_3' id='input_8_3' value='' aria-required="true" aria-invalid="false" />
<label for='input_8_3'>Passwort eingeben</label>
</span>
<span id='input_8_3_2_container' class='ginput_right'>
<input type='password' name='input_3_2' id='input_8_3_2' value='' aria-required="true" aria-invalid="false" />
<label for='input_8_3_2'>Passwort bestätigen</label>
</span>
<div class='gf_clear gf_clear_complex'></div>
</div></li><li id='field_8_4' class='gfield field_sublabel_below field_description_below hidden_label gfield_visibility_visible'><label class='gfield_label'>Einwilligung</label><div class='ginput_container ginput_container_consent'><input name='input_4.1' id='input_8_4_1' type='checkbox' value='1' aria-invalid="false" /> <label class="gfield_consent_label" for='input_8_4_1'>Ja, ich möchte ein Kundenkonto eröffnen und akzeptiere die <a href="/datenschutz/" target="_blank">Datenschutzerklärung</a>.</label><input type='hidden' name='input_4.2' value='Ja, ich möchte ein Kundenkonto eröffnen und akzeptiere die &lt;a href=&quot;/datenschutz/&quot; target=&quot;_blank&quot;&gt;Datenschutzerklärung&lt;/a&gt;.' class='gform_hidden' /><input type='hidden' name='input_4.3' value='2' class='gform_hidden' /></div></li>
</ul></div>
<div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_8' class='gform_button button' value='Absenden' onclick='if(window["gf_submitting_8"]){return false;}  window["gf_submitting_8"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_8"]){return false;} window["gf_submitting_8"]=true;  jQuery("#gform_8").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=8&amp;title=&amp;description=&amp;tabindex=0' />
<input type='hidden' class='gform_hidden' name='is_submit_8' value='1' />
<input type='hidden' class='gform_hidden' name='gform_submit' value='8' />
<input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
<input type='hidden' class='gform_hidden' name='state_8' value='WyJ7XCI0LjFcIjpcIjdlMDUwMDYwYjYzZmY0ZTUwZWQ5NjQ5NTEzMDRiNTllXCIsXCI0LjJcIjpcIjEyZjViNjU5MTRlMjNkODA3Zjk2ODRlM2E5MDJkNDI3XCIsXCI0LjNcIjpcIjEyYzAyY2M3MTc1NTBhYmEwZGJiNDJiMTZkMzZiMGU0XCJ9IiwiYThlOThhMTM5ZWY0MmY5NTVhZTFiZjFhYWRiODBmNTYiXQ==' />
<input type='hidden' class='gform_hidden' name='gform_target_page_number_8' id='gform_target_page_number_8' value='0' />
<input type='hidden' class='gform_hidden' name='gform_source_page_number_8' id='gform_source_page_number_8' value='1' />
<input type='hidden' name='gform_field_values' value='' />
</div>
</form>
</div>
<iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_8' id='gform_ajax_frame_8'>This iframe contains the logic required to handle Ajax powered Gravity Forms.</iframe>
<script type='text/javascript'>jQuery(document).ready(function($){gformInitSpinner( 8, 'https://www.rechtsanwalt.com/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery('#gform_ajax_frame_8').on('load',function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_8');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_8').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;var mt = parseInt(jQuery('html').css('margin-top'), 10) + parseInt(jQuery('body').css('margin-top'), 10) + 100;if(is_form){jQuery('#gform_wrapper_8').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_8').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_8').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */ jQuery(document).scrollTop(jQuery('#gform_wrapper_8').offset().top - mt); }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_8').val();gformInitSpinner( 8, 'https://www.rechtsanwalt.com/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery(document).trigger('gform_page_loaded', [8, current_page]);window['gf_submitting_8'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_8').replaceWith(confirmation_content);jQuery(document).scrollTop(jQuery('#gf_8').offset().top - mt);jQuery(document).trigger('gform_confirmation_loaded', [8]);window['gf_submitting_8'] = false;}, 50);}else{jQuery('#gform_8').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [8, current_page]);} );} );</script><script type='text/javascript'> jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 8) {} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [8, 1]) } ); </script> </div>
</div>
</div>
</div>

</div>
</div>
<script>
        document.body.classList.remove("no-js");
        document.body.classList.add("js");
    </script>
<script type="text/javascript">
        (function(e,t,o,n,p,r,i){e.visitorGlobalObjectAlias=n;e[e.visitorGlobalObjectAlias]=e[e.visitorGlobalObjectAlias]||function(){(e[e.visitorGlobalObjectAlias].q=e[e.visitorGlobalObjectAlias].q||[]).push(arguments)};e[e.visitorGlobalObjectAlias].l=(new Date).getTime();r=t.createElement("script");r.src=o;r.async=true;i=t.getElementsByTagName("script")[0];i.parentNode.insertBefore(r,i)})(window,document,"https://diffuser-cdn.app-us1.com/diffuser/diffuser.js","vgo");
        vgo('setAccount', '66822322');
        vgo('setTrackByDefault', true);
        vgo('process');
    </script>
<!--googleoff: all--><div id="cookie-law-info-bar"><span>Diese Website benutzt Cookies. Wenn Sie die Website weiter nutzen, gehen wir von Ihrem Einverständnis aus. <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">OK</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
<div class="cli-modal-dialog" role="document">
<div class="cli-modal-content cli-bar-popup">
<button type="button" class="cli-modal-close" id="cliModalClose">
<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
<span class="wt-cli-sr-only">Close</span>
</button>
<div class="cli-modal-body">
<div class="cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-privacy-overview">
<h4>Privacy Overview</h4>
<div class="cli-privacy-content">
<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
</div>
<a class="cli-privacy-readmore" data-readmore-text="Show more" data-readless-text="Show less"></a> </div>
</div>
<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
Necessary
</a>
<span class="cli-necessary-caption">Always Enabled</span> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="necessary">
<p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
Non-necessary
</a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary" checked />
<label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Non-necessary</span></label>
</div> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="non-necessary">
<p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#a71628","button_1_button_hover":"#861220","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#62a329","button_4_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"right"}';
  /* ]]> */
</script>
<!--googleon: all--> <style type="text/css">
					.searchwp-live-search-results {
						opacity: 0;
						transition: opacity .25s ease-in-out;
						-moz-transition: opacity .25s ease-in-out;
						-webkit-transition: opacity .25s ease-in-out;
						height: 0;
						overflow: hidden;
						z-index: 9999995; /* Exceed SearchWP Modal Search Form overlay. */
						position: absolute;
						display: none;
					}

					.searchwp-live-search-results-showing {
						display: block;
						opacity: 1;
						height: auto;
						overflow: auto;
					}

					.searchwp-live-search-no-results {
						padding: 3em 2em 0;
						text-align: center;
					}

					.searchwp-live-search-no-min-chars:after {
						content: "Continue typing";
						display: block;
						text-align: center;
						padding: 2em 2em 0;
					}
				</style>
<div style="position:fixed;bottom: -999999999999999999999px;">
<div class="sg-popup-builder-content" id="sg-popup-content-wrapper-155976" data-id="155976" data-events="[{&quot;param&quot;:&quot;load&quot;,&quot;value&quot;:&quot;22&quot;,&quot;hiddenOption&quot;:[]}]" data-options="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">
<div class="sgpb-popup-builder-content-155976 sgpb-popup-builder-content-html"><div class="sgpb-main-html-content-wrapper"><div class="col-lg-12 col-md-12 col-sm-12 col-12 p-x-0 pull-left"><span class="display-2 h2">Zu diesem Thema mit einem Anwalt sprechen!</span></div>
<div class="col-lg-12 col-md-12 col-sm-12 col-12 p-x-0 pull-left d-none d-md-block">
<div class="row px-0">
<p></p>
<div class="col-md-4 col-12 mb-3">
<p></p>
<div class="card pricing-card"></p>
<div class="price blue">
<h4 class="t-s-60 pb-1">29<span class="t-s-30">€</span><sup class="pricing-card_sup">*</sup></h4>
<div class="version">
<h5>15 Minuten</h5>
</div>
</div>
<p></p>
<p></p>
<div class="card-block p-t-0">
<ul class="t-s-14">
<li style="list-style-type: none;">
<ul class="t-s-14">
<li><i class="fa fa-check"></i> 15 Minuten Telefonat mit einem Anwalt</li>
<li><i class="fa fa-check"></i> Antwort auf eine konkrete kurze Fragestellung</li>
</ul>
</li>
</ul>
<p></p>
<p><a class="btn red darken-4 mb-3" href="https://www.deutsche-rechtsanwaltshotline.de/shop/?add-to-cart=7751">Jetzt buchen</a></p>
</div>
<p></p>
</div>
<p></p>
</div>
<p></p>
<p></p>
<div class="col-md-4 col-12 mb-3">
<p></p>
<div class="card pricing-card"></p>
<div class="price indigo">
<h4 class="t-s-60 pb-1">49<span class="t-s-30">€</span><sup class="pricing-card_sup">*</sup></h4>
<div class="version">
<h5>30 Minuten</h5>
</div>
<p><span class="label toplabel">meistgekauft</span></p>
</div>
<p></p>
<p></p>
<div class="card-block p-t-0">
<ul class="t-s-14">
<li style="list-style-type: none;">
<ul class="t-s-14">
<li><i class="fa fa-check"></i> 30 Minuten Telefonat mit einem Anwalt</li>
<li><i class="fa fa-check"></i> Juristische Erläuterung des Problems &amp; Handlungsempfehlung</li>
</ul>
</li>
</ul>
<p></p>
<p><a class="btn red darken-4 mb-3" href="https://www.deutsche-rechtsanwaltshotline.de/shop/?add-to-cart=7844">Jetzt buchen</a></p>
</div>
<p></p>
</div>
<p></p>
</div>
<p></p>
<p></p>
<div class="col-md-4 col-12 mb-3">
<p></p>
<div class="card pricing-card"></p>
<div class="price deep-purple">
<h4 class="t-s-60 pb-1">69<span class="t-s-30">€</span><sup class="pricing-card_sup">*</sup></h4>
<div class="version">
<h5>45 Minuten</h5>
</div>
</div>
<p></p>
<p></p>
<div class="card-block p-t-0">
<ul class="t-s-14">
<li style="list-style-type: none;">
<ul class="t-s-14">
<li><i class="fa fa-check"></i> 45 Minuten Telefonat mit einem Anwalt</li>
<li><i class="fa fa-check"></i> Diskussion eines komplexeren Problems und konkrete Tipps</li>
</ul>
</li>
</ul>
<p></p>
<p><a class="btn red darken-4 mb-3" href="https://www.deutsche-rechtsanwaltshotline.de/shop/?add-to-cart=7845">Jetzt buchen</a></p>
</div>
<p></p>
</div>
<p></p>
</div>
<p></p>
</div>
</div>
<div class="col-lg-12 col-md-12 col-sm-12 col-12 p-x-0 pull-left d-xs-block d-sm-block d-md-none">
<div class="container-fluid px-0 text-center hero-section my-3" style="height: 140px; background-image: url('https://www.rechtsanwalt.com/wp-content/uploads/2017/04/anwalt_drh_gross2.jpg'); border-bottom: solid 1px #EEE; border-top: solid 1px #EEE;">
<div class=" col-12 col-sm-8 text-left">
<h5 class="h5 my-0 d-none">Haben Sie eine Frage zu diesem Thema und suchen die passende Rechtsberatung?</h5>
<p><a class="innerlink btn bg-teal waves-effect waves-light rotate-btn white-text" href="/telefonische-rechtsberatung/">Anwalt anrufen</a></p>
</div>
</div>
</div>
<style></style></div></div>
</div>
</div> <script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
<script type='text/javascript'>
/* <![CDATA[ */
var php_data = {"ac_settings":{"tracking_actid":66822322,"site_tracking_default":1,"site_tracking":1},"user_email":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rechtsanwalt.com/wp-content/plugins/activecampaign-subscription-forms/site_tracking.js'></script>
<script type='text/javascript' src='https://www.rechtsanwalt.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.rechtsanwalt.com/wp-content/themes/racom3/js/modernizr/modernizr.min.js'></script>
<script type='text/javascript' src='https://www.rechtsanwalt.com/wp-content/themes/racom3/js/jquery.appear/jquery.appear.min.js'></script>
<script type='text/javascript' src='https://www.rechtsanwalt.com/wp-content/themes/racom3/js/jquery.easing/jquery.easing.min.js'></script>
<script type='text/javascript' src='https://www.rechtsanwalt.com/wp-content/themes/racom3/js/jquery.cookie/jquery.cookie.min.js'></script>
<script type='text/javascript' src='https://www.rechtsanwalt.com/wp-content/themes/racom3/js/popper/umd/popper.min.js'></script>
<script type='text/javascript' src='https://www.rechtsanwalt.com/wp-content/themes/racom3/css/bootstrap/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://www.rechtsanwalt.com/wp-content/themes/racom3/js/common/common.min.js'></script>
<script type='text/javascript' src='https://www.rechtsanwalt.com/wp-content/themes/racom3/js/jquery.validation/jquery.validate.min.js'></script>
<script type='text/javascript' src='https://www.rechtsanwalt.com/fileadmin/ext/src/jquery.autocomplete.js'></script>
<script type='text/javascript' src='https://www.rechtsanwalt.com/wp-content/plugins/woocommerce/assets/js/select2/select2.full.min.js'></script>
<script type='text/javascript' src='https://www.rechtsanwalt.com/wp-content/themes/racom3/js/theme.js'></script>
<script type='text/javascript' src='https://www.rechtsanwalt.com/wp-content/themes/racom3/js/custom.js'></script>
<script type='text/javascript' src='https://www.rechtsanwalt.com/wp-content/themes/racom3/js/theme.init.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var searchwp_live_search_params = [];
searchwp_live_search_params = {"ajaxurl":"https:\/\/www.rechtsanwalt.com\/wp-admin\/admin-ajax.php","origin_id":60189,"config":{"default":{"engine":"default","input":{"delay":300,"min_chars":3},"results":{"position":"bottom","width":"auto","offset":{"x":0,"y":5}},"spinner":{"lines":12,"length":8,"width":3,"radius":8,"scale":1,"corners":1,"color":"#424242","fadeColor":"transparent","speed":1,"rotate":0,"animation":"searchwp-spinner-line-fade-quick","direction":1,"zIndex":2000000000,"className":"spinner","top":"50%","left":"50%","shadow":"0 0 1px transparent","position":"absolute"}}},"msg_no_config_found":"No valid SearchWP Live Search configuration found!","aria_instructions":"When autocomplete results are available use up and down arrows to review and enter to go to the desired page. Touch device users, explore by touch or with swipe gestures."};;
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rechtsanwalt.com/wp-content/plugins/searchwp-live-ajax-search/assets/javascript/dist/bundle.min.js'></script>
<script type='text/javascript'>
window.hasOwnProperty("GLSR")||(window.GLSR={});GLSR.action="glsr_action";GLSR.ajaxpagination=["#wpadminbar",".site-navigation-fixed"];GLSR.ajaxurl="https://www.rechtsanwalt.com/wp-admin/admin-ajax.php";GLSR.nameprefix="site-reviews";GLSR.urlparameter=true;GLSR.validationconfig={error_tag:"div",error_tag_class:"glsr-field-error",field_class:"glsr-field",field_error_class:"glsr-has-error",input_error_class:"glsr-is-invalid",input_valid_class:"glsr-is-valid",message_error_class:"glsr-has-errors",message_initial_class:"glsr-is-visible",message_success_class:"glsr-has-success",message_tag:"div",message_tag_class:"glsr-form-message",json:"[]"};GLSR.validationstrings={accepted:"Dieses Feld muss akzeptiert werden.",between:"Dieser Feldwert muss zwischen %s und %s liegen.",betweenlength:"Dieses Feld muss zwischen %s und %s Zeichen haben.",email:"Für dieses Feld ist eine gültige E-Mail-Adresse erforderlich.",errors:"Bitte beheben Sie die Fehler.",max:"Der maximale Wert für dieses Feld ist %s.",maxlength:"Dieses Feld lässt maximal %s Zeichen zu.",min:"Der Mindestwert für dieses Feld ist %s.",minlength:"Dieses Feld benötigt mindestens % der Zeichen.",number:"Dieses Feld erfordert eine Zahl.",required:"Dies ist ein Pflichtfeld.",unsupported:"Die Bewertung konnte nicht eingereicht werden (Sie verwenden leider einen nicht kompatiblen Browser)."};
</script>
<script type='text/javascript' src='https://www.rechtsanwalt.com/wp-content/plugins/site-reviews/assets/scripts/site-reviews.js'></script>
<script type='text/javascript' src='https://www.rechtsanwalt.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.rechtsanwalt.com/wp-content/plugins/gravityforms/js/jquery.json.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gf_global = {"gf_currency_config":{"name":"Euro","symbol_left":"","symbol_right":"&#8364;","symbol_padding":" ","thousand_separator":".","decimal_separator":",","decimals":2},"base_url":"https:\/\/www.rechtsanwalt.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/www.rechtsanwalt.com\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};
var gf_global = {"gf_currency_config":{"name":"Euro","symbol_left":"","symbol_right":"&#8364;","symbol_padding":" ","thousand_separator":".","decimal_separator":",","decimals":2},"base_url":"https:\/\/www.rechtsanwalt.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/www.rechtsanwalt.com\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};
var gf_global = {"gf_currency_config":{"name":"Euro","symbol_left":"","symbol_right":"&#8364;","symbol_padding":" ","thousand_separator":".","decimal_separator":",","decimals":2},"base_url":"https:\/\/www.rechtsanwalt.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/www.rechtsanwalt.com\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};
var gf_global = {"gf_currency_config":{"name":"Euro","symbol_left":"","symbol_right":"&#8364;","symbol_padding":" ","thousand_separator":".","decimal_separator":",","decimals":2},"base_url":"https:\/\/www.rechtsanwalt.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/www.rechtsanwalt.com\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rechtsanwalt.com/wp-content/plugins/gravityforms/js/gravityforms.min.js'></script>
<script type='text/javascript' src='https://www.rechtsanwalt.com/wp-content/plugins/gravityforms/js/conditional_logic.min.js'></script>
<script type='text/javascript' src='https://www.rechtsanwalt.com/wp-content/plugins/gravityforms/js/jquery.textareaCounter.plugin.min.js'></script>
<script async="async" type='text/javascript' src='https://www.rechtsanwalt.com/wp-content/plugins/akismet/_inc/form.js'></script>

</body>
</html>
